<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kwevoel.co.za/xmlrpc.php" />
<title>Huise brand in Rustenburg se Sentrale Sakegebied - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huise brand in Rustenburg se Sentrale Sakegebied - Die Kwêvoël" />
<meta property="og:description" content="Maroela Media berig dat gemeenskapslede in Rustenburg gister, Woensdag 10 Januarie, talle huise in die dorp se sentrale sakegebied aan" />
<meta property="og:url" content="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-01-11T09:31:36+00:00" />
<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg" />
<meta property="og:image:secure_url" content="https://www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="302" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maroela Media berig dat gemeenskapslede in Rustenburg gister, Woensdag 10 Januarie, talle huise in die dorp se sentrale sakegebied aan" />
<meta name="twitter:title" content="Huise brand in Rustenburg se Sentrale Sakegebied - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=540%2C302&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.kwevoel.co.za/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://wp.me/pdFTN-cSs' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F01%2F11%2Fhuise-brand-rustenburg-se-sentrale-sakegebied%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F01%2F11%2Fhuise-brand-rustenburg-se-sentrale-sakegebied%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Die Kwêvoël Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f22c04}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f22c04}.fa.search-top:hover{background-color:#f22c04}#site-navigation{border-top:4px solid #f22c04}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f22c04}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f22c04}.promo-button-area a:hover{border:2px solid #f22c04;background-color:#f22c04}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f22c04}.pagination a span:hover{color:#f22c04;border-color:#f22c04}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f22c04}.comments-area .comment-author-link span{background-color:#f22c04}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f22c04}#secondary .widget-title{border-bottom:2px solid #f22c04}#secondary .widget-title span{background-color:#f22c04}.footer-widgets-area .widget-title{border-bottom:2px solid #f22c04}.footer-widgets-area .widget-title span{background-color:#f22c04}.footer-widgets-area a:hover{color:#f22c04}.advertisement_above_footer .widget-title{border-bottom:2px solid #f22c04}.advertisement_above_footer .widget-title span{background-color:#f22c04}a#scroll-up i{color:#f22c04}.page-header .page-title{border-bottom:2px solid #f22c04}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f22c04}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f22c04}.entry-meta .post-format i{background-color:#f22c04}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f22c04}.more-link,.no-post-thumbnail{background-color:#f22c04}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f22c04}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f22c04}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .widget-title{border-bottom:2px solid #f22c04}.widget_featured_posts .widget-title span{background-color:#f22c04}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f22c04}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#d40e00}}</style>
<link rel="amphtml" href="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/amp/" />	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-49504 single-format-standard wp-custom-logo  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
                        </h3>
                     							                        <p id="site-description">Goed om te weet</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-49504" class="post-49504 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-general">
	
   
         <div class="featured-image">
               <img width="540" height="302" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?resize=540%2C302&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="9 Des Rustenburg" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?w=540&amp;ssl=1 540w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?resize=300%2C168&amp;ssl=1 300w" sizes="(max-width: 540px) 100vw, 540px" data-attachment-id="49505" data-permalink="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/9-des-rustenburg/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=540%2C302&amp;ssl=1" data-orig-size="540,302" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9 Des Rustenburg" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=540%2C302&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="https://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Huise brand in Rustenburg se Sentrale Sakegebied   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/" title="9:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-11T09:31:36+00:00">January 11, 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Maroela Media berig dat gemeenskapslede in Rustenburg gister, Woensdag 10 Januarie, talle huise in die dorp se sentrale sakegebied aan die brand gesteek het.</p>
<p>Lt.gnel. Baile Motswenyane, provinsiale polisiekommissaris het die voorvalle veroordeel en die gemeenskap gemaan om nie gewelddadig op te tree nie.</p>
<p>Hy het gesê op die stadium is dit nie bekend hoekom die huise aan die brand gesteek is nie, maar dat dit glo deur buitelanders bewoon word.</p>
<p>Die voorvalle hou dalk verband daarmee dat die verkeer Maandag in Rustenburg ontwrig is toe taxibestuurders paaie in die dorp blokkeer het. Taxibestuurders van Boitekongen die Meriteng Taxi Association (Bamta) het na bewering geweier om mense te vervoer en het die paaie blokkeer nadat twee taxibestuurders gearresteer is vir beweerde aanranding van nyaope verslaafdes en bendelede wat beskuldig word van die moord van ‘n taxi bestuurder van Boitekong.</p>
<p>Die twee persone is vir openbare geweld en kwaadwillige beskadiging van eiendom gearresteer en wou die beweerde verslaafdes uit die polisievoertuig haal toe die polisie met rubberkoeëls begin lostrek het.</p>
<p>Mense het in die winkels gaan skuil terwyl die rubberkoeëls om hulle getrek soos die drama hom in die taxi staanplek ontvou. Winkels moes vroeg sluit en al die uitgange vanaf die taxistaanplek en bus terminus is gesluit.</p>
<p>‘n Ooggetuie het beweer dat een van die seuns aangerand is en kaal deur die taxi bestuurders, gewapen met knopkieries, geparadeer terwyl hulle by hom aangedring het om hulle na die dwelmhandelaar te neem wat hom van dwelms voorsien.</p>
<p>Maroela Media berig dat ’n taxibestuuder na Woensdag se voorvalle aan African NewsAgency (ANA) gesê het dat die dag se voorvalle verband hou met dwelmhandelaars wat die inwoners van die omgewing terroriseer om hulle uit die omgewing te dwing. Jong meisies is glo die prooi van kriminele wat bordele in die gebied besit.</p>
<p>Volgens dié taxibestuurders sal die situasie voortgaan totdat Fikile Mbalula, die minister van polisie, na Rustenburg gaan om die gemeenskapslede toe te spreek.<br />
Hy het ook gesê dat die taxibestuurders moeg vir die bordele en die verspreiding van dwelms.</p>
<p>Hulle het na bewering daarin geslaag om ’n 17-jarige meisie uit een van die bordele te red asook om een van die beweerde dwelmhoofde vas te trek.<br />
“Die mense is bang vir hom omdat hy  geld het maar die kinders wat betrokke is jonk en moet beskerm word en sal nie ophou soek totdat hulle almal gekry het nie.”</p>
<p>Die polisie het bevestig dat ’n man vroeër in hegtenis geneem is vir die verkragting van ’n 17-jarige meisie.</p>
<p>Motswenyane het die voorvalle as suiwer kriminele dade bestempel. “Diegene wat hierdie voorvalle orkestreer moet weet dat hulle misdaad pleeg en dat drastiese stappe teen hulle geneem sal word – ook teen polisielede wat betrokke is. Ons doen ’n beroep op die gemeenskap om saam met die polisie te werk om te verseker dat diegene wat agter hierdie onwettige dade is aan die pen sal ry.”</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2018/01/10/verskuiwing-van-gedrukte-koerante-na-digitaal/" rel="prev"><span class="meta-nav">&larr;</span> Verskuiwing van gedrukte koerante na Digitaal</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2018/01/11/njr-steel-wenner-ontvang-sy-waentjie/" rel="next">NJR Steel wenner ontvang sy waentjie <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="NJR wenner waentjie" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?w=1600 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49482" data-permalink="https://www.kwevoel.co.za/2018/01/11/njr-steel-wenner-ontvang-sy-waentjie/njr-wenner-waentjie/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=2000%2C1125&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A500FU&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513780985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.69&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NJR wenner waentjie" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=800%2C450&amp;ssl=1" /><a title="NJR Steel wenner ontvang sy waentjie" href="https://www.kwevoel.co.za/2018/01/11/njr-steel-wenner-ontvang-sy-waentjie/">NJR Steel wenner ontvang sy waentjie</a>
<span class="meta">January 11, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="9 Des Rustenburg" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?w=540&amp;ssl=1 540w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49505" data-permalink="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/9-des-rustenburg/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=540%2C302&amp;ssl=1" data-orig-size="540,302" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9 Des Rustenburg" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Rustenburg.jpg?fit=540%2C302&amp;ssl=1" /><a title="Huise brand in Rustenburg se Sentrale Sakegebied" href="https://www.kwevoel.co.za/2018/01/11/huise-brand-rustenburg-se-sentrale-sakegebied/">Huise brand in Rustenburg se Sentrale Sakegebied</a>
<span class="meta">January 11, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Koerante stapel" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?w=1698&amp;ssl=1 1698w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?w=1600 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="47224" data-permalink="https://www.kwevoel.co.za/2017/01/27/nuuskommentaar-media-die-loopgraaf/koerante-stapel/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?fit=1698%2C1131&amp;ssl=1" data-orig-size="1698,1131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1157132340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Koerante stapel" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/01/Koerante-stapel.jpg?fit=800%2C533&amp;ssl=1" /><a title="Verskuiwing van gedrukte koerante na Digitaal" href="https://www.kwevoel.co.za/2018/01/10/verskuiwing-van-gedrukte-koerante-na-digitaal/">Verskuiwing van gedrukte koerante na Digitaal</a>
<span class="meta">January 10, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="10 Des Moderstortings Californie 2" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49493" data-permalink="https://www.kwevoel.co.za/2018/01/10/13-sterf-toe-modderstortings-kalifornie-die-vsa-tref/10-des-moderstortings-californie-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10 Des Moderstortings Californie 2" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/10-Des-Moderstortings-Californie-2.jpg?fit=660%2C371&amp;ssl=1" /><a title="13 Sterf toe Modderstortings Kalifornië in die VSA tref" href="https://www.kwevoel.co.za/2018/01/10/13-sterf-toe-modderstortings-kalifornie-die-vsa-tref/">13 Sterf toe Modderstortings Kalifornië in die VSA tref</a>
<span class="meta">January 10, 2018</span>
</li>
<li>
<img width="45" height="26" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?fit=45%2C26&amp;ssl=1" class="thumbnail wp-post-image" alt="9 Des Agri-Banner-Keyboard-1-" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?w=684&amp;ssl=1 684w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?resize=300%2C171&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49490" data-permalink="https://www.kwevoel.co.za/2018/01/09/boer-beskuldig-na-sekuriteitsbeampte-dief-doodskiet/9-des-agri-banner-keyboard-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?fit=684%2C389&amp;ssl=1" data-orig-size="684,389" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9 Des Agri-Banner-Keyboard-1-" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/9-Des-Agri-Banner-Keyboard-1-.jpg?fit=684%2C389&amp;ssl=1" /><a title="Boer beskuldig na Sekuriteitsbeampte “dief” doodskiet" href="https://www.kwevoel.co.za/2018/01/09/boer-beskuldig-na-sekuriteitsbeampte-dief-doodskiet/">Boer beskuldig na Sekuriteitsbeampte “dief” doodskiet</a>
<span class="meta">January 9, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="NJR wenner waentjie" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?w=1600 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49482" data-permalink="https://www.kwevoel.co.za/2018/01/11/njr-steel-wenner-ontvang-sy-waentjie/njr-wenner-waentjie/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=2000%2C1125&amp;ssl=1" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-A500FU&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513780985&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.69&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="NJR wenner waentjie" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/01/NJR-wenner-waentjie.jpg?fit=800%2C450&amp;ssl=1" /><a title="NJR Steel wenner ontvang sy waentjie" href="https://www.kwevoel.co.za/2018/01/11/njr-steel-wenner-ontvang-sy-waentjie/">NJR Steel wenner ontvang sy waentjie</a>
<span class="meta">January 11, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2018 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'3259327',post:'49504',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '49504' ]);
</script>
</body>
</html>