<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Braaidag met Adam Tas by Plaasjapie - Die Kwêvoël</title>
	<link rel="canonical" href="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Braaidag met Adam Tas by Plaasjapie - Die Kwêvoël" />
	<meta property="og:description" content="Braaidag, 24 September, by Die Plaasjapie restaurant en kroeg op Thabazimbi is op ’n hoë noot afgesluit met die gewilde" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2021-09-28T07:58:31+00:00" />
	<meta property="article:modified_time" content="2021-09-28T08:14:18+00:00" />
	<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="990" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="kwevoel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kwevoel.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=1500%2C990&ssl=1","contentUrl":"https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=1500%2C990&ssl=1","width":1500,"height":990},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/#webpage","url":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/","name":"Braaidag met Adam Tas by Plaasjapie - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/#primaryimage"},"datePublished":"2021-09-28T07:58:31+00:00","dateModified":"2021-09-28T08:14:18+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"breadcrumb":{"@id":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kwevoel.co.za/"},{"@type":"ListItem","position":2,"name":"Braaidag met Adam Tas by Plaasjapie"}]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","url":"https://www.kwevoel.co.za/author/kwevoel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="kwevo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.0.6' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0' id='woodojo_tabs-js'></script>
<link rel="https://api.w.org/" href="https://www.kwevoel.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kwevoel.co.za/wp-json/wp/v2/posts/59187" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/pdFTN-foD' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F09%2F28%2Fbraaidag-met-adam-tas-by-plaasjapie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F09%2F28%2Fbraaidag-met-adam-tas-by-plaasjapie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><link rel="amphtml" href="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script data-ad-client="ca-pub-4341658238435925" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0SBWPGXLMT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0SBWPGXLMT');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script><link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-59187 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide aa-prefix-kwevo-">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_728x90.gif?fit=728%2C90&#038;ssl=1" alt="Revix"  class="no-lazyload" width="728" height="90"   /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-59187" class="post-59187 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-featured">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59190" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=1500%2C990&amp;ssl=1" data-orig-size="1500,990" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632510874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Feature" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=800%2C528&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/entertainment/"  rel="category tag">Entertainment</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Braaidag met Adam Tas by Plaasjapie			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/" title="9:58 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-28T09:58:31+02:00">September 28, 2021</time><time class="updated" datetime="2021-09-28T10:14:18+02:00">September 28, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>Braaidag, 24 September, by Die Plaasjapie restaurant en kroeg op Thabazimbi is op ’n hoë noot afgesluit met die gewilde Adam Tas op die verhoog. Adam Tas het weereens gewys hoe hy die mense vas kan vang met die groot verskeidenheid van Afrikaanse juweeltjies en ander wat hy kort-kort na vore gebring het.</p>



<p>Die middag en aand se pret is deur Tertius Swanepoel voorafgegaan wat selfs na Adam Tas se optrede gesorg het vir lekker opskop-musiek.</p>



<p>Adam Tas het uit die staanspoor die gehoor vasgevang met liedjies soos <em>’n Man soos my Pa</em> en <em>God se Sonneblom</em> terwyl <em>Royal Hotel</em> van David Kramer en Tussen <em>treine, tussen stasies</em> van Lochner de Kock en Richard van der Westhuizen ook ’n beurt gekry het.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/09\/28\/braaidag-met-adam-tas-by-plaasjapie\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog-768x1024.jpg?ssl=1"><img data-attachment-id="59195" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_verhoog/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=900%2C1200&amp;ssl=1" data-orig-size="900,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Sept_24_Adam_Tas_verhoog" data-image-description data-image-caption="&lt;p&gt;Adam Tas saam met Lourens Delport wat hom met die kitaar bygestaan het.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=768%2C1024&amp;ssl=1" loading="lazy" width="768" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=768%2C1024&#038;ssl=1" alt data-id="59195" data-link="https://www.kwevoel.co.za/?attachment_id=59195" class="wp-image-59195 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?w=900&amp;ssl=1 900w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=768%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59195" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_verhoog/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=900%2C1200&amp;ssl=1" data-orig-size="900,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Sept_24_Adam_Tas_verhoog" data-image-description="" data-image-caption="&lt;p&gt;Adam Tas saam met Lourens Delport wat hom met die kitaar bygestaan het.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?fit=768%2C1024&amp;ssl=1" loading="lazy" width="768" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=768%2C1024&#038;ssl=1" alt="" data-id="59195" data-link="https://www.kwevoel.co.za/?attachment_id=59195" class="wp-image-59195" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog.jpg?w=900&amp;ssl=1 900w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Adam Tas saam met Lourens Delport wat hom met die kitaar bygestaan het.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?ssl=1"><img data-attachment-id="59196" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_verhoog_2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=900%2C900&amp;ssl=1" data-orig-size="900,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632510917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_verhoog_2" data-image-description data-image-caption data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=800%2C800&amp;ssl=1" loading="lazy" width="800" height="800" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=800%2C800&#038;ssl=1" alt data-id="59196" data-link="https://www.kwevoel.co.za/?attachment_id=59196" class="wp-image-59196 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=800%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59196" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_verhoog_2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=900%2C900&amp;ssl=1" data-orig-size="900,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632510917&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_verhoog_2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?fit=800%2C800&amp;ssl=1" loading="lazy" width="800" height="800" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=800%2C800&#038;ssl=1" alt="" data-id="59196" data-link="https://www.kwevoel.co.za/?attachment_id=59196" class="wp-image-59196" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_verhoog_2.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1-1024x701.jpg?ssl=1"><img data-attachment-id="59194" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_brandy-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=1500%2C1027&amp;ssl=1" data-orig-size="1500,1027" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632516331&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Brandy" data-image-description data-image-caption="&lt;p&gt;Adam Tas oorhandig die bottel Buffelsfontein Barandemyn aan die wenners van die kompetisie.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=800%2C548&amp;ssl=1" loading="lazy" width="800" height="548" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=800%2C548&#038;ssl=1" alt data-id="59194" data-link="https://www.kwevoel.co.za/?attachment_id=59194" class="wp-image-59194 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=768%2C526&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?w=1500&amp;ssl=1 1500w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=800%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59194" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_brandy-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=1500%2C1027&amp;ssl=1" data-orig-size="1500,1027" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632516331&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Brandy" data-image-description="" data-image-caption="&lt;p&gt;Adam Tas oorhandig die bottel Buffelsfontein Barandemyn aan die wenners van die kompetisie.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?fit=800%2C548&amp;ssl=1" loading="lazy" width="800" height="548" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=800%2C548&#038;ssl=1" alt="" data-id="59194" data-link="https://www.kwevoel.co.za/?attachment_id=59194" class="wp-image-59194" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=768%2C526&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Brandy-1.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Adam Tas oorhandig die bottel Buffelsfontein Brandewyn aan die wenners van die kompetisie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?ssl=1"><img data-attachment-id="59197" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_dans-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=1200%2C809&amp;ssl=1" data-orig-size="1200,809" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632519175&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Dans-1" data-image-description data-image-caption data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=800%2C539&amp;ssl=1" loading="lazy" width="800" height="539" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=800%2C539&#038;ssl=1" alt data-id="59197" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59197" class="wp-image-59197 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=1024%2C690&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=768%2C518&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=800%2C539&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59197" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_dans-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=1200%2C809&amp;ssl=1" data-orig-size="1200,809" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632519175&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Dans-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?fit=800%2C539&amp;ssl=1" loading="lazy" width="800" height="539" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=800%2C539&#038;ssl=1" alt="" data-id="59197" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59197" class="wp-image-59197" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=1024%2C690&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?resize=768%2C518&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Dans-1.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li></ul></figure>



<p>Uit sy studentejare as ingenieurstudent, waar sy sangloopbaan toe ook afgeskop het, het hy die storie van die Padda wat wou opsit by die muis vervang met  ’n ander storie van ’n Brein wat te klein is. Moet ook nie vergeet van <em>Staan sê die Manne</em>, <em>Ag man dis lekker in die Army,</em> <em>Wyn vir die Harlekyn</em> en <em>Die Oukraalliedjie </em>nie.</p>



<p>Van die goue oues wat ook ’n beurt gekry het vas Neil Diamond se <em>I am Myself</em>, <em>Sweet Home Alabama</em> en <em>Jolene</em>. ’n Goeie versameling lekker liedjies wat hy meesterlik vertolk het.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/09\/28\/braaidag-met-adam-tas-by-plaasjapie\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?ssl=1"><img data-attachment-id="59193" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_vure/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632497342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_vure" data-image-description data-image-caption="&lt;p&gt;Die vure is reeds vroeg aangesteek op Braaidag by Plaasjapie Restaurant.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=800%2C600&#038;ssl=1" alt data-id="59193" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59193" class="wp-image-59193 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=800%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59193" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_vure/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632497342&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_vure" data-image-description="" data-image-caption="&lt;p&gt;Die vure is reeds vroeg aangesteek op Braaidag by Plaasjapie Restaurant.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=800%2C600&#038;ssl=1" alt="" data-id="59193" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59193" class="wp-image-59193" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_vure.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Die vure is reeds vroeg aangesteek op Braaidag by Plaasjapie Restaurant.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?ssl=1"><img data-attachment-id="59192" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_groep_1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=1200%2C821&amp;ssl=1" data-orig-size="1200,821" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632497415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Groep_1" data-image-description data-image-caption="&lt;p&gt;Marily van Plaasjaie Restaurant saam met n paar gaste wat reeds van vroeg af saamgekuier het.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=800%2C548&amp;ssl=1" loading="lazy" width="800" height="548" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=800%2C548&#038;ssl=1" alt data-id="59192" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59192" class="wp-image-59192 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=768%2C525&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=800%2C548&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59192" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_groep_1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=1200%2C821&amp;ssl=1" data-orig-size="1200,821" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632497415&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Groep_1" data-image-description="" data-image-caption="&lt;p&gt;Marily van Plaasjaie Restaurant saam met n paar gaste wat reeds van vroeg af saamgekuier het.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?fit=800%2C548&amp;ssl=1" loading="lazy" width="800" height="548" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=800%2C548&#038;ssl=1" alt="" data-id="59192" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59192" class="wp-image-59192" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=768%2C525&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep_1.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Marily van Plaasjaie Restaurant saam met n paar gaste wat reeds van vroeg af saamgekuier het.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?ssl=1"><img data-attachment-id="59191" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_groep/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=1200%2C820&amp;ssl=1" data-orig-size="1200,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632516231&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Groep" data-image-description data-image-caption="&lt;p&gt;Die manne het nou wel nie die bottel Buffelsfontein Brandewyn gewen nie maar darem &#8216;n foto saam met Adam Tas in Kwêvoël gekry. &lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=800%2C547&amp;ssl=1" loading="lazy" width="800" height="547" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=800%2C547&#038;ssl=1" alt data-id="59191" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59191" class="wp-image-59191 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=1024%2C700&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=768%2C525&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=800%2C547&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59191" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_groep/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=1200%2C820&amp;ssl=1" data-orig-size="1200,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632516231&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Groep" data-image-description="" data-image-caption="&lt;p&gt;Die manne het nou wel nie die bottel Buffelsfontein Brandewyn gewen nie maar darem &#8216;n foto saam met Adam Tas in Kwêvoël gekry. &lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?fit=800%2C547&amp;ssl=1" loading="lazy" width="800" height="547" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=800%2C547&#038;ssl=1" alt="" data-id="59191" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59191" class="wp-image-59191" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=1024%2C700&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=768%2C525&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Groep.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Die manne het nou wel nie die bottel Buffelsfontein Brandewyn gewen nie maar darem &#8216;n foto saam met Adam Tas in Kwêvoël gekry. </figcaption></figure></li></ul></figure>



<p>Tussen die kuiery deur was die braaiery behoorlik aan die gang soos die mense weggelê het aan die T-been, wat op spesiale aanbieding was, en die ander smul braaigeregte.</p>



<p>’n Kuier saam met die uitstekende kunstenaars wat Plaasjapie reël is beslis die moeite werd.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" id="kwevo-1136927173"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt class="no-lazyload jetpack-lazy-image" width="1200" height="1200" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt=""  srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" class="no-lazyload" width="1200" height="1200"   /></noscript></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2021/09/27/koffer-vol-energie-land-op-kunstegrot-verhoog/" rel="prev"><span class="meta-nav">&larr;</span> Koffer vol energie land op KunsteGrot verhoog</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2021/09/28/blou-golf-tref-thabazimbi/" rel="next">Blou Golf tref Thabazimbi <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021_Sept_21_DA_blougolf_Feature" loading="lazy" data-attachment-id="59205" data-permalink="https://www.kwevoel.co.za/2021/09/28/blou-golf-tref-thabazimbi/2021_sept_21_da_blougolf_feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632238804&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0019646365422397&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_21_DA_blougolf_Feature" data-image-description="" data-image-caption="&lt;p&gt;Raadslid Tokkie Swanepoel, DA Burgemeester kandidaat vir die komende munisipale verkiesing, hou haar plakkaat vas waar sy tussen die talle DA ondersteuners wat die Blougold meegemaak het, staan.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Blou Golf tref Thabazimbi" href="https://www.kwevoel.co.za/2021/09/28/blou-golf-tref-thabazimbi/">Blou Golf tref Thabazimbi</a>
<span class="meta">September 28, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59190" data-permalink="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/2021_sept_24_adam_tas_feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=1500%2C990&amp;ssl=1" data-orig-size="1500,990" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632510874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_24_Adam_Tas_Feature" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=800%2C528&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=300%2C198&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=1024%2C676&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=768%2C507&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_24_Adam_Tas_Feature.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Braaidag met Adam Tas by Plaasjapie" href="https://www.kwevoel.co.za/2021/09/28/braaidag-met-adam-tas-by-plaasjapie/">Braaidag met Adam Tas by Plaasjapie</a>
<span class="meta">September 28, 2021</span>
</li>
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59183" data-permalink="https://www.kwevoel.co.za/2021/09/27/koffer-vol-energie-land-op-kunstegrot-verhoog/2021_sept_14_lizz_rita_1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631910836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_14_Lizz_Rita_1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_Lizz_Rita_1.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Koffer vol energie land op KunsteGrot verhoog" href="https://www.kwevoel.co.za/2021/09/27/koffer-vol-energie-land-op-kunstegrot-verhoog/">Koffer vol energie land op KunsteGrot verhoog</a>
<span class="meta">September 27, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59179" data-permalink="https://www.kwevoel.co.za/2021/09/24/burgemeester-waarsku-teen-onreelmatige-aanwending-van-toerusting/2021_sept_14_ppc_feature_2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?fit=1500%2C1000&amp;ssl=1" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;yann bk&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631610125&quot;,&quot;copyright&quot;:&quot;jashughatt&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Sept_14_PPC_Feature_2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_14_PPC_Feature_2.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Burgemeester waarsku teen onreëlmatige aanwending van toerusting" href="https://www.kwevoel.co.za/2021/09/24/burgemeester-waarsku-teen-onreelmatige-aanwending-van-toerusting/">Burgemeester waarsku teen onreëlmatige aanwending van toerusting</a>
<span class="meta">September 24, 2021</span>
</li>
<li>
<img width="45" height="27" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?fit=45%2C27&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59174" data-permalink="https://www.kwevoel.co.za/2021/09/22/bekende-inwoner-sterf-in-padongeluk/2021-sept-20-jenny-oorlede-feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?fit=1100%2C662&amp;ssl=1" data-orig-size="1100,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021 Sept 20 Jenny oorlede Feature" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?fit=800%2C481&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?w=1100&amp;ssl=1 1100w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?resize=300%2C181&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?resize=1024%2C616&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?resize=768%2C462&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021-Sept-20-Jenny-oorlede-Feature.jpg?fit=45%2C27&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Bekende inwoner sterf in padongeluk" href="https://www.kwevoel.co.za/2021/09/22/bekende-inwoner-sterf-in-padongeluk/">Bekende inwoner sterf in padongeluk</a>
<span class="meta">September 22, 2021</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021_Sept_21_DA_blougolf_Feature" loading="lazy" data-attachment-id="59205" data-permalink="https://www.kwevoel.co.za/2021/09/28/blou-golf-tref-thabazimbi/2021_sept_21_da_blougolf_feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1632238804&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0019646365422397&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Sept_21_DA_blougolf_Feature" data-image-description="" data-image-caption="&lt;p&gt;Raadslid Tokkie Swanepoel, DA Burgemeester kandidaat vir die komende munisipale verkiesing, hou haar plakkaat vas waar sy tussen die talle DA ondersteuners wat die Blougold meegemaak het, staan.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/09/2021_Sept_21_DA_blougolf_Feature.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Blou Golf tref Thabazimbi" href="https://www.kwevoel.co.za/2021/09/28/blou-golf-tref-thabazimbi/">Blou Golf tref Thabazimbi</a>
<span class="meta">September 28, 2021</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="Tokkie Swanepoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323252">Tokkie Swanepoel</a>
<span class="comment-content">Goeie More Pieter.  Ek wil darem net se dat HJ Swa</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x600.gif?fit=300%2C600&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="600"   /></a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.6' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.kwevoel.co.za\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"23ca22c186","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F09%2F28%2Fbraaidag-met-adam-tas-by-plaasjapie%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'3259327',post:'59187',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '59187' ]);
</script>

</body>
</html>
