<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Boere moet mekaar ondersteun en beskerm - Die Kwêvoël</title>
	<link rel="canonical" href="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Boere moet mekaar ondersteun en beskerm - Die Kwêvoël" />
	<meta property="og:description" content="Die Suider-Afrika Agri Inisiatief (SAAI), ’n landboubelangenetwerk vir boere, maan boere om waaksaam en ekstra paraat te wees te midde" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2021-07-14T04:47:12+00:00" />
	<meta property="article:modified_time" content="2021-07-14T04:47:16+00:00" />
	<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="kwevoel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kwevoel.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=2560%2C1707&ssl=1","contentUrl":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/#webpage","url":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/","name":"Boere moet mekaar ondersteun en beskerm - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/#primaryimage"},"datePublished":"2021-07-14T04:47:12+00:00","dateModified":"2021-07-14T04:47:16+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"breadcrumb":{"@id":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kwevoel.co.za/"},{"@type":"ListItem","position":2,"name":"Boere moet mekaar ondersteun en beskerm"}]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","url":"https://www.kwevoel.co.za/author/kwevoel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.0.6' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0' id='woodojo_tabs-js'></script>
<link rel="https://api.w.org/" href="https://www.kwevoel.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kwevoel.co.za/wp-json/wp/v2/posts/58883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-fjJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F07%2F14%2Fboere-moet-mekaar-ondersteun-en-beskerm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F07%2F14%2Fboere-moet-mekaar-ondersteun-en-beskerm%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><link rel="amphtml" href="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script data-ad-client="ca-pub-4341658238435925" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0SBWPGXLMT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0SBWPGXLMT');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script><link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58883 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide aa-prefix-kwevo-">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_728x90.gif?fit=728%2C90&#038;ssl=1" alt="Revix"  class="no-lazyload" width="728" height="90"   /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-58883" class="post-58883 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultural">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58884" data-permalink="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/2021-julie-riots-1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021 Julie Riots 1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/agricultural/"  rel="category tag">Agricultural</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Boere moet mekaar ondersteun en beskerm			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/" title="6:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-07-14T06:47:12+02:00">July 14, 2021</time><time class="updated" datetime="2021-07-14T06:47:16+02:00">July 14, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>Die Suider-Afrika Agri Inisiatief (SAAI), ’n landboubelangenetwerk vir boere, maan boere om waaksaam en ekstra paraat te wees te midde van die omvangryke plundery in KwaZulu-Natal, Gauteng en elders in die land. Hulle moet deurlopend met mekaar en met hul georganiseerde landboustrukture in kontak bly, voorvalle aanmeld en hul plase, huise, gesinne en werkers veilig hou.</p>



<p>“By Saai doen ons alles in ons vermoë om families op plase te ondersteun wat in nood verkeer, moet vlug of in gevaar is om skade weens brande en plundering te ly. Saam met ons netwerkvennote is daar ’n uitgebreide teenwoordigheid van burgerlike strukture, plaaswagte en ander organisasies in die grootste deel van die land wat ernstig is om boere en gemeenskappe van hulp te wees.”</p>



<p>Hoewel boere die ontplooiing van die Suid-Afrikaanse Nasionale Weermag teen plunderaars verwelkom, is die 2 500 soldate veels te min. Terwyl winkelsentrums, plase, hoofpaaie en voertuie brand, het Suid-Afrika die reg om te weet wat van die res van ons militêre vermoë, toerusting en soldate geword het.</p>



<p>Die beelde van plunderende skares wat brande stig, steel en skiet, is oor die wêreld heen uitgesaai. Saai word toegegooi met boodskappe van simpatie, besorgdheid en meelewing van landbou-organisasies uit Nieu-Seeland, Kanada, Japan, Italië, Hongarye, Tunisië en vele ander lande. Die regering het nie ’n goeie storie om te vertel nie.</p>



<p>Die openbare vernietiging van geboue, voertuie en winkels is bloot ’n verlengstuk van ’n mentaliteit van plundery wat die ANC té lank gekoester en selfs beskerm het. Stroping van die staat en Suid-Afrika se bates kom van lank voor die huidige oproerige eise om Zuma vry te laat. Die diepgewortelde hebsug, nepotisme en bedrog binne die ANC is voor die Zondo-kommissie ontbloot. Die ANC het herhaaldelik in die parlement sy eenparige steun aan Zuma toegesê lank nadat die omvang van plundery al openbare kennis geword het.</p>



<p>Aan die kern van die ineenstorting van wet en orde in KwaZulu-Natal en elders in Suid-Afrika lê die ANC se beleid van kaderontplooiing. Voordat daar nie sterk genoeg leierskap na vore tree om die wese van die krisis op te los nie, gaan boere van alle groottes, rasse en kultuurgroepe in Suid-Afrika kwesbaar bly, en sal hulle grootliks op hulself en mekaar aangewese wees om hul plase en gesinne teen strafregtelike aanvalle te beskerm.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" id="kwevo-1331118650"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt class="no-lazyload jetpack-lazy-image" width="1200" height="1200" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt=""  srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" class="no-lazyload" width="1200" height="1200"   /></noscript></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2021/07/13/tlu-sa-blameer-regering-vir-onlus-in-die-land/" rel="prev"><span class="meta-nav">&larr;</span> TLU SA blameer regering vir onlus in die land</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2021/07/14/da-dien-klagtes-in-teen-zuma-kinders-malema/" rel="next">DA dien klagtes in teen Zuma-kinders, Malema <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="29" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58888" data-permalink="https://www.kwevoel.co.za/2021/07/14/da-dien-klagtes-in-teen-zuma-kinders-malema/topshot-safrica-migration-protest/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=2000%2C1289&amp;ssl=1" data-orig-size="2000,1289" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - South African looters take items from an alleged foreign-owned shops during a riot in the Johannesburg suburb of Turffontein on September 2, 2019 as angry protesters loot alleged foreign-owned shops in a new wave of violence targeting foreign nationals. (Photo by GUILLEM SARTORIO \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1567422505&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-SAFRICA-MIGRATION-PROTEST&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOPSHOT-SAFRICA-MIGRATION-PROTEST" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=800%2C516&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=1024%2C660&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=768%2C495&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=1536%2C990&amp;ssl=1 1536w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=45%2C29&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="DA dien klagtes in teen Zuma-kinders, Malema" href="https://www.kwevoel.co.za/2021/07/14/da-dien-klagtes-in-teen-zuma-kinders-malema/">DA dien klagtes in teen Zuma-kinders, Malema</a>
<span class="meta">July 14, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58884" data-permalink="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/2021-julie-riots-1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021 Julie Riots 1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-1.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Boere moet mekaar ondersteun en beskerm" href="https://www.kwevoel.co.za/2021/07/14/boere-moet-mekaar-ondersteun-en-beskerm/">Boere moet mekaar ondersteun en beskerm</a>
<span class="meta">July 14, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58881" data-permalink="https://www.kwevoel.co.za/2021/07/13/tlu-sa-blameer-regering-vir-onlus-in-die-land/2021-julie-riots-4/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?fit=2048%2C1366&amp;ssl=1" data-orig-size="2048,1366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021 Julie Riots 4" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?fit=800%2C534&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-4.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="TLU SA blameer regering vir onlus in die land" href="https://www.kwevoel.co.za/2021/07/13/tlu-sa-blameer-regering-vir-onlus-in-die-land/">TLU SA blameer regering vir onlus in die land</a>
<span class="meta">July 13, 2021</span>
</li>
<li>
<img width="45" height="28" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58868" data-permalink="https://www.kwevoel.co.za/2021/07/09/grondbesetters-verlaat-eiendom/polisie-kordon-comb-5/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?fit=767%2C480&amp;ssl=1" data-orig-size="767,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Polisie kordon comb" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?fit=767%2C480&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?w=767&amp;ssl=1 767w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?resize=300%2C188&amp;ssl=1 300w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/Polisie-kordon-comb.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Grondbesetters verlaat eiendom" href="https://www.kwevoel.co.za/2021/07/09/grondbesetters-verlaat-eiendom/">Grondbesetters verlaat eiendom</a>
<span class="meta">July 9, 2021</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58865" data-permalink="https://www.kwevoel.co.za/2021/07/08/tlu-sa-besorg-oor-voorkoms-van-koronavirus-in-rioolwater/2021-julie-8-rioolwerke/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900T&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466151204&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0020242914979757&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021 Julie 8 Rioolwerke" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-8-Rioolwerke-scaled.jpg?fit=45%2C25&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="TLU SA besorg oor voorkoms van koronavirus in rioolwater" href="https://www.kwevoel.co.za/2021/07/08/tlu-sa-besorg-oor-voorkoms-van-koronavirus-in-rioolwater/">TLU SA besorg oor voorkoms van koronavirus in rioolwater</a>
<span class="meta">July 8, 2021</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="29" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58888" data-permalink="https://www.kwevoel.co.za/2021/07/14/da-dien-klagtes-in-teen-zuma-kinders-malema/topshot-safrica-migration-protest/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=2000%2C1289&amp;ssl=1" data-orig-size="2000,1289" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - South African looters take items from an alleged foreign-owned shops during a riot in the Johannesburg suburb of Turffontein on September 2, 2019 as angry protesters loot alleged foreign-owned shops in a new wave of violence targeting foreign nationals. (Photo by GUILLEM SARTORIO \/ AFP)&quot;,&quot;created_timestamp&quot;:&quot;1567422505&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-SAFRICA-MIGRATION-PROTEST&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOPSHOT-SAFRICA-MIGRATION-PROTEST" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=800%2C516&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=1024%2C660&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=768%2C495&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?resize=1536%2C990&amp;ssl=1 1536w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/07/2021-Julie-Riots-3.jpg?fit=45%2C29&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="DA dien klagtes in teen Zuma-kinders, Malema" href="https://www.kwevoel.co.za/2021/07/14/da-dien-klagtes-in-teen-zuma-kinders-malema/">DA dien klagtes in teen Zuma-kinders, Malema</a>
<span class="meta">July 14, 2021</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="Tokkie Swanepoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323252">Tokkie Swanepoel</a>
<span class="comment-content">Goeie More Pieter.  Ek wil darem net se dat HJ Swa</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x600.gif?fit=300%2C600&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="600"   /></a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.6' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'3259327',post:'58883',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '58883' ]);
</script>

</body>
</html>
