<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Suksesvolle Steak-aand saam met top-sportmanne - Die Kwêvoël</title>
	<link rel="canonical" href="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Suksesvolle Steak-aand saam met top-sportmanne - Die Kwêvoël" />
	<meta property="og:description" content="Die negatiewe effek van die Covid-19 pandemie wat alle vlakke van die samelewing aanraak, is sekerlik die merkbaarste op sosiale" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2021-06-01T00:31:40+00:00" />
	<meta property="article:modified_time" content="2021-06-01T00:31:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="kwevoel">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&ssl=1","contentUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&ssl=1","width":1200,"height":900,"caption":"2021_Mei19_HFM_Steakaand_3"},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/#webpage","url":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/","name":"Suksesvolle Steak-aand saam met top-sportmanne - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/#primaryimage"},"datePublished":"2021-06-01T00:31:40+00:00","dateModified":"2021-06-01T00:31:45+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"breadcrumb":{"@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kwevoel.co.za/","url":"https://www.kwevoel.co.za/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/","url":"https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/","name":"Suksesvolle Steak-aand saam met top-sportmanne"}}]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.0.6' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0' id='woodojo_tabs-js'></script>
<link rel="https://api.w.org/" href="https://www.kwevoel.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kwevoel.co.za/wp-json/wp/v2/posts/58627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-ffB' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F06%2F01%2Fsuksesvolle-steak-aand-saam-met-top-sportmanne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F06%2F01%2Fsuksesvolle-steak-aand-saam-met-top-sportmanne%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0SBWPGXLMT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0SBWPGXLMT');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script><link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58627 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide aa-prefix-kwevo-">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_728x90.gif?fit=728%2C90&#038;ssl=1" alt="Revix"  class="no-lazyload" width="728" height="90"   /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-58627" class="post-58627 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-featured category-sport">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="2021_Mei19_HFM_Steakaand_3" loading="lazy" data-attachment-id="58630" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=800%2C600&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/community/"  rel="category tag">Community</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="https://www.kwevoel.co.za/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Suksesvolle Steak-aand saam met top-sportmanne			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/" title="2:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-01T02:31:40+02:00">June 1, 2021</time><time class="updated" datetime="2021-06-01T02:31:45+02:00">June 1, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>Die negatiewe effek van die Covid-19 pandemie wat alle vlakke van die samelewing aanraak, is sekerlik die merkbaarste op sosiale vlak. Hier is veral die verlies aan inkomste vir die skole weens fondsinsamelingsfunksies en sportbyeenkomste wat gekanselleer moes word baie duidelik.</p>



<p>Skole soos Hoërskool Frikkie Meyer maak baie op hierdie inkomste staat om te verseker dat hulle die addisionele onderwysers, waarvoor die departement van onderwys nie voorsiening maak nie, aan te stel om te verseker dat die skool steeds sy standaard van onderwys kan handhaaf sonder die beperkings wat deur die departement van onderwys op skole afgedwing word.</p>



<p>Hier hoef mens maar net na Hoërskool Frikkie Meyer se uitstekende Matriekuitslae oor die afgelope aantal jare te kyk om te besef wat se groot rol hierdie addisionele insette in die prestasie van sy leerlinge speel.</p>



<p>Met die Covid-19 beperkings wat gedurende April verslap is, het die skool van die geleentheid gebruik gemaak om drie van die land se top-sportmanne hier na Thabazimbi te bring en die skoolgemeenskap aan hulle bekend te stel tydens ’n geleentheid wat terselfdertyd aangewend is om die skoolfonds ’n hupstoot te gee.</p>



<p>Besighede en ouers het bygedra om met hulle borgskappe die aand te verwesenlik met baie goeie resultate</p>



<figure class="wp-block-gallery aligncenter columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/06\/01\/suksesvolle-steak-aand-saam-met-top-sportmanne\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?ssl=1"><img data-attachment-id="58648" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_krieketballe/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=1183%2C933&amp;ssl=1" data-orig-size="1183,933" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_krieketballe" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=300%2C237&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=800%2C631&amp;ssl=1" loading="lazy" width="800" height="631" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=800%2C631&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_krieketballe" data-id="58648" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58648" class="wp-image-58648 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=1024%2C808&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=300%2C237&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=768%2C606&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?w=1183&amp;ssl=1 1183w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=800%2C631&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58648" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_krieketballe/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=1183%2C933&amp;ssl=1" data-orig-size="1183,933" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_krieketballe" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=300%2C237&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?fit=800%2C631&amp;ssl=1" loading="lazy" width="800" height="631" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=800%2C631&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_krieketballe" data-id="58648" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58648" class="wp-image-58648" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=1024%2C808&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=300%2C237&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?resize=768%2C606&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_krieketballe.jpg?w=1183&amp;ssl=1 1183w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Frankie Horne, voormalige SA Sewes rugbyspeler, en Pierre van Jaarsveld (Sportorganiseerder HFM) met die getekende krieketballe wat Fanie de Villiers vir die veiling geskenk het.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?ssl=1"><img data-attachment-id="58643" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_de_villiers/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=1521%2C2131&amp;ssl=1" data-orig-size="1521,2131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618601428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=731%2C1024&amp;ssl=1" loading="lazy" width="731" height="1024" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=731%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers" data-id="58643" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58643" class="wp-image-58643 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=214%2C300&amp;ssl=1 214w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=768%2C1076&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=1096%2C1536&amp;ssl=1 1096w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=1462%2C2048&amp;ssl=1 1462w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?w=1521&amp;ssl=1 1521w" data-lazy-sizes="(max-width: 731px) 100vw, 731px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=731%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58643" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_de_villiers/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=1521%2C2131&amp;ssl=1" data-orig-size="1521,2131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618601428&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?fit=731%2C1024&amp;ssl=1" loading="lazy" width="731" height="1024" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=731%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers" data-id="58643" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58643" class="wp-image-58643" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=214%2C300&amp;ssl=1 214w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=768%2C1076&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=1096%2C1536&amp;ssl=1 1096w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?resize=1462%2C2048&amp;ssl=1 1462w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers.jpg?w=1521&amp;ssl=1 1521w" sizes="(max-width: 731px) 100vw, 731px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Fanie de Villiers, voormalige Protea Krieketspeler.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?ssl=1"><img data-attachment-id="58639" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_christo_bezuidenhout_2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=840%2C1057&amp;ssl=1" data-orig-size="840,1057" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=238%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=800%2C1006&amp;ssl=1" loading="lazy" width="800" height="1006" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=800%2C1006&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2" data-id="58639" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58639" class="wp-image-58639 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=814%2C1024&amp;ssl=1 814w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=238%2C300&amp;ssl=1 238w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=768%2C966&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?w=840&amp;ssl=1 840w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=800%2C1006&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58639" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_christo_bezuidenhout_2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=840%2C1057&amp;ssl=1" data-orig-size="840,1057" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=238%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?fit=800%2C1006&amp;ssl=1" loading="lazy" width="800" height="1006" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=800%2C1006&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2" data-id="58639" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58639" class="wp-image-58639" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=814%2C1024&amp;ssl=1 814w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=238%2C300&amp;ssl=1 238w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?resize=768%2C966&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Bezuidenhout_2.jpg?w=840&amp;ssl=1 840w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Christo Bezuidenhout, voormalige Blou Bul en Springbok rugbyspeler.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?ssl=1"><img data-attachment-id="58638" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_ampie_deon_skobol/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=1199%2C858&amp;ssl=1" data-orig-size="1199,858" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618602522&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Ampie_deon_skobol" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=800%2C573&amp;ssl=1" loading="lazy" width="800" height="573" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=800%2C573&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Ampie_deon_skobol" data-id="58638" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58638" class="wp-image-58638 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=768%2C550&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?w=1199&amp;ssl=1 1199w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=800%2C573&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58638" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_ampie_deon_skobol/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=1199%2C858&amp;ssl=1" data-orig-size="1199,858" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618602522&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Ampie_deon_skobol" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?fit=800%2C573&amp;ssl=1" loading="lazy" width="800" height="573" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=800%2C573&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Ampie_deon_skobol" data-id="58638" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58638" class="wp-image-58638" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?resize=768%2C550&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Ampie_deon_skobol.jpg?w=1199&amp;ssl=1 1199w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Ampie le Roux, boorling van Thabazimbi en voormalige bagasiemeester van die Springbokrugbyspanne aan die woord tydens die geleentheid.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?ssl=1"><img data-attachment-id="58647" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_groep_met_colin/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=1250%2C980&amp;ssl=1" data-orig-size="1250,980" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596204&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Groep_met_Colin" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=800%2C627&amp;ssl=1" loading="lazy" width="800" height="627" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=800%2C627&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Groep_met_Colin" data-id="58647" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58647" class="wp-image-58647 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=1024%2C803&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=768%2C602&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?w=1250&amp;ssl=1 1250w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=800%2C627&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58647" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_groep_met_colin/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=1250%2C980&amp;ssl=1" data-orig-size="1250,980" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596204&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Groep_met_Colin" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?fit=800%2C627&amp;ssl=1" loading="lazy" width="800" height="627" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=800%2C627&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Groep_met_Colin" data-id="58647" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58647" class="wp-image-58647" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=1024%2C803&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?resize=768%2C602&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Groep_met_Colin.jpg?w=1250&amp;ssl=1 1250w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Van links: Ampie le Roux, Fanie de Villiers, Colin Campbell (hoof HFM), Christo Bezuidenhout, Ninette Aguiar (Openbare Betrekkinge HFM) en Frankie Horne.</figcaption></figure></li></ul></figure>



<p>Kaartjies is verkoop vir ’n braaivleis met spesiale gaste Fanie de Villiers, afgetrede Suid-Afrikaanse krieketspeler wat tussen 1992 en 1998 in 18 toetswedstryde en 83 eendag-wedstryde vir Suid-Afrika gespeel het as regterarmsnelbouler en regterkolwer, Frankie Horne wat sedert 2007 tot 2016 vir die Suid-Afrikaanse Sewesspan span gespeel het en Christo Bezuidenhout wat sy debuut in 1994 in die Curriebeker gemaak het en vir ’n paar jaar van die toneel verdwyn het om op die familieplaas te werk. Tydens die Drienasiereeks speel hy vir die Springbokke&nbsp; teen Nieu-Seeland en ’n paar maande later is hy deel van die Rugbywêreldbekerspan van 2003.</p>



<p>Fanie de Villiers het die veiling wat tydens die geleentheid aangebied is waargeneem en uit sy eie ’n getekende krieketkolf asook twee getekende krieketballe tot die artikels wat opgeveil is bygedra.</p>



<figure class="wp-block-gallery aligncenter columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/06\/01\/suksesvolle-steak-aand-saam-met-top-sportmanne\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?ssl=1"><img data-attachment-id="58642" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie-kolf/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=840%2C1275&amp;ssl=1" data-orig-size="840,1275" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie Kolf" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=198%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=675%2C1024&amp;ssl=1" loading="lazy" width="675" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=675%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie Kolf" data-id="58642" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58642" class="wp-image-58642 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=675%2C1024&amp;ssl=1 675w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=198%2C300&amp;ssl=1 198w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=768%2C1166&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?w=840&amp;ssl=1 840w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=675%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58642" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie-kolf/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=840%2C1275&amp;ssl=1" data-orig-size="840,1275" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie Kolf" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=198%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?fit=675%2C1024&amp;ssl=1" loading="lazy" width="675" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=675%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie Kolf" data-id="58642" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58642" class="wp-image-58642" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=675%2C1024&amp;ssl=1 675w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=198%2C300&amp;ssl=1 198w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?resize=768%2C1166&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Kolf.jpg?w=840&amp;ssl=1 840w" sizes="(max-width: 675px) 100vw, 675px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Fanie de Villiers besig om die krieketkolf wat hy vir die veiling geskenk het op te veil.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?ssl=1"><img data-attachment-id="58641" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie-afslaer/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=718%2C1180&amp;ssl=1" data-orig-size="718,1180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie Afslaer" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=623%2C1024&amp;ssl=1" loading="lazy" width="623" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=623%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie Afslaer" data-id="58641" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58641" class="wp-image-58641 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=623%2C1024&amp;ssl=1 623w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?w=718&amp;ssl=1 718w" data-lazy-sizes="(max-width: 623px) 100vw, 623px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=623%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58641" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie-afslaer/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=718%2C1180&amp;ssl=1" data-orig-size="718,1180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie Afslaer" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?fit=623%2C1024&amp;ssl=1" loading="lazy" width="623" height="1024" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=623%2C1024&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie Afslaer" data-id="58641" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58641" class="wp-image-58641" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=623%2C1024&amp;ssl=1 623w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie-Afslaer.jpg?w=718&amp;ssl=1 718w" sizes="(max-width: 623px) 100vw, 623px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Fanie de Villiers het &#8216;n heel bemoedigende toespraak gemaak en gewys op die belangrikheid daarvan dat die ou sportmanne met die jong geslag kontak moet behou en ondersteun.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?ssl=1"><img data-attachment-id="58644" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_de_villiers_teken_bal/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=954%2C1134&amp;ssl=1" data-orig-size="954,1134" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=252%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=800%2C951&amp;ssl=1" loading="lazy" width="800" height="951" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=800%2C951&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal" data-id="58644" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58644" class="wp-image-58644 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=861%2C1024&amp;ssl=1 861w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=252%2C300&amp;ssl=1 252w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=768%2C913&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?w=954&amp;ssl=1 954w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=800%2C951&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58644" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_de_villiers_teken_bal/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=954%2C1134&amp;ssl=1" data-orig-size="954,1134" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618600928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=252%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?fit=800%2C951&amp;ssl=1" loading="lazy" width="800" height="951" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=800%2C951&#038;ssl=1" alt="2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal" data-id="58644" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58644" class="wp-image-58644" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=861%2C1024&amp;ssl=1 861w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=252%2C300&amp;ssl=1 252w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?resize=768%2C913&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_de_Villiers_teken_bal.jpg?w=954&amp;ssl=1 954w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Fanie de Villiers teken die krieketbal vir een van sy jong bewonderaars.</figcaption></figure></li></ul></figure>



<p>Tydens die geleentheid het Fanie de Villiers daarop klem gelê dat kontak tussen die ouer sportmanne en die opkomende jong sportmanne noodsaaklik is om leiding en die gees van die sport oor te dra.</p>



<p>Fanie werk tans as internasionale krieketkommentator en is ook baie nou betrokke by liefdadigheid en is gemoeid in ’n aksie om geld in te samel vir dowes aangesien beide sy dogter en broer doof is.</p>



<p>Frankie wat na ’n rekord van 68 opeenvolgende toernooie sy aftrede aangekondig het, was gedurende hierdie tyd deel van die span wat in 2008/9 die Wêreld-reeks titel verower het asook Goud gedurende die Statebondspele van 2014 in Skotland.</p>



<p>Christo Bezuidenhout het na die Wêreldbeker reeks van 2003 in 2004 na Engeland verhuis waar hy vir ’n seisoen vir Gloucester gespeel het. Hierna het hy sy rugbystewels opgehang en is tans Besturende Direkteur van Lifestyle Hardware and Building Supplies Buying Group in Johannesburg.</p>



<p>Die aand kan beskryf word as een van die suksesvolste na-inperkings byeenkomste wat deur HFM aangebied is en vorm ’n basis vir toekomstige soortgelyke byeenkomste om hierdie skool te help in hul strewe om steeds een van die voorste skole in die Waterberg en die provinsie te wees. Dit is alleen moontlik deur die volle ondersteuning van al die ouers en leerlinge.</p>



<figure class="wp-block-gallery aligncenter columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/06\/01\/suksesvolle-steak-aand-saam-met-top-sportmanne\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?ssl=1"><img data-attachment-id="58646" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_frankie_tiaan_ane/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=1114%2C887&amp;ssl=1" data-orig-size="1114,887" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=800%2C637&amp;ssl=1" loading="lazy" width="800" height="637" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=800%2C637&#038;ssl=1" alt data-id="58646" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58646" class="wp-image-58646 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=1024%2C815&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=300%2C239&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=768%2C612&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?w=1114&amp;ssl=1 1114w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=800%2C637&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58646" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_frankie_tiaan_ane/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=1114%2C887&amp;ssl=1" data-orig-size="1114,887" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598711&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=300%2C239&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?fit=800%2C637&amp;ssl=1" loading="lazy" width="800" height="637" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=800%2C637&#038;ssl=1" alt="" data-id="58646" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58646" class="wp-image-58646" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=1024%2C815&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=300%2C239&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?resize=768%2C612&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Frankie_Tiaan_Ane.jpg?w=1114&amp;ssl=1 1114w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?ssl=1"><img data-attachment-id="58645" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_tiaan_ane/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=1054%2C927&amp;ssl=1" data-orig-size="1054,927" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598698&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=300%2C264&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=800%2C704&amp;ssl=1" loading="lazy" width="800" height="704" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=800%2C704&#038;ssl=1" alt data-id="58645" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58645" class="wp-image-58645 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=1024%2C901&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=300%2C264&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=768%2C675&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?w=1054&amp;ssl=1 1054w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=800%2C704&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58645" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_fanie_tiaan_ane/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=1054%2C927&amp;ssl=1" data-orig-size="1054,927" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598698&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=300%2C264&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?fit=800%2C704&amp;ssl=1" loading="lazy" width="800" height="704" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=800%2C704&#038;ssl=1" alt="" data-id="58645" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58645" class="wp-image-58645" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=1024%2C901&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=300%2C264&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?resize=768%2C675&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Fanie_Tiaan_Ane.jpg?w=1054&amp;ssl=1 1054w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?ssl=1"><img data-attachment-id="58640" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_christo_tiaan_ane/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=1237%2C1077&amp;ssl=1" data-orig-size="1237,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598721&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=800%2C697&amp;ssl=1" loading="lazy" width="800" height="697" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=800%2C697&#038;ssl=1" alt data-id="58640" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58640" class="wp-image-58640 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=1024%2C892&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=300%2C261&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=768%2C669&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?w=1237&amp;ssl=1 1237w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=800%2C697&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58640" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_christo_tiaan_ane/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=1237%2C1077&amp;ssl=1" data-orig-size="1237,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618598721&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?fit=800%2C697&amp;ssl=1" loading="lazy" width="800" height="697" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=800%2C697&#038;ssl=1" alt="" data-id="58640" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58640" class="wp-image-58640" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=1024%2C892&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=300%2C261&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?resize=768%2C669&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_Christo_Tiaan_Ane.jpg?w=1237&amp;ssl=1 1237w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?ssl=1"><img data-attachment-id="58637" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_10/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=1200%2C914&amp;ssl=1" data-orig-size="1200,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_10" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=800%2C609&amp;ssl=1" loading="lazy" width="800" height="609" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=800%2C609&#038;ssl=1" alt data-id="58637" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58637" class="wp-image-58637 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=1024%2C780&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=300%2C229&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=768%2C585&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=800%2C609&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58637" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_10/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=1200%2C914&amp;ssl=1" data-orig-size="1200,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_10" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?fit=800%2C609&amp;ssl=1" loading="lazy" width="800" height="609" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=800%2C609&#038;ssl=1" alt="" data-id="58637" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58637" class="wp-image-58637" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=1024%2C780&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=300%2C229&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?resize=768%2C585&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_10.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?ssl=1"><img data-attachment-id="58636" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_9/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596390&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_9" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=800%2C600&#038;ssl=1" alt data-id="58636" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58636" class="wp-image-58636 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=800%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58636" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_9/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596390&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_9" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=800%2C600&#038;ssl=1" alt="" data-id="58636" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58636" class="wp-image-58636" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_9.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?ssl=1"><img data-attachment-id="58635" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_8/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=1200%2C961&amp;ssl=1" data-orig-size="1200,961" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_8" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=800%2C641&amp;ssl=1" loading="lazy" width="800" height="641" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=800%2C641&#038;ssl=1" alt data-id="58635" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58635" class="wp-image-58635 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=1024%2C820&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=768%2C615&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=800%2C641&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58635" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_8/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=1200%2C961&amp;ssl=1" data-orig-size="1200,961" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_8" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=300%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?fit=800%2C641&amp;ssl=1" loading="lazy" width="800" height="641" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=800%2C641&#038;ssl=1" alt="" data-id="58635" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58635" class="wp-image-58635" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=1024%2C820&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?resize=768%2C615&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_8.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?ssl=1"><img data-attachment-id="58634" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_7/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_7" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=800%2C600&#038;ssl=1" alt data-id="58634" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58634" class="wp-image-58634 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=800%2C600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58634" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_7/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596371&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_7" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?fit=800%2C600&amp;ssl=1" loading="lazy" width="800" height="600" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=800%2C600&#038;ssl=1" alt="" data-id="58634" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58634" class="wp-image-58634" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_7.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?ssl=1"><img data-attachment-id="58633" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_6/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=1200%2C906&amp;ssl=1" data-orig-size="1200,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596364&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_6" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=800%2C604&amp;ssl=1" loading="lazy" width="800" height="604" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=800%2C604&#038;ssl=1" alt data-id="58633" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58633" class="wp-image-58633 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=1024%2C773&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=300%2C227&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=768%2C580&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=800%2C604&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58633" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_6/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=1200%2C906&amp;ssl=1" data-orig-size="1200,906" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596364&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_6" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?fit=800%2C604&amp;ssl=1" loading="lazy" width="800" height="604" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=800%2C604&#038;ssl=1" alt="" data-id="58633" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58633" class="wp-image-58633" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=1024%2C773&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=300%2C227&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?resize=768%2C580&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_6.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?ssl=1"><img data-attachment-id="58632" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_5/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=1200%2C841&amp;ssl=1" data-orig-size="1200,841" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_5" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=800%2C561&amp;ssl=1" loading="lazy" width="800" height="561" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=800%2C561&#038;ssl=1" alt data-id="58632" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58632" class="wp-image-58632 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=1024%2C718&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=768%2C538&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=800%2C561&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58632" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_5/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=1200%2C841&amp;ssl=1" data-orig-size="1200,841" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596336&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_5" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?fit=800%2C561&amp;ssl=1" loading="lazy" width="800" height="561" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=800%2C561&#038;ssl=1" alt="" data-id="58632" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58632" class="wp-image-58632" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=1024%2C718&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=768%2C538&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_5.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?ssl=1"><img data-attachment-id="58631" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_4/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=1200%2C846&amp;ssl=1" data-orig-size="1200,846" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_4" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=800%2C564&amp;ssl=1" loading="lazy" width="800" height="564" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=800%2C564&#038;ssl=1" alt data-id="58631" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58631" class="wp-image-58631 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=1024%2C722&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=768%2C541&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=800%2C564&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58631" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_4/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=1200%2C846&amp;ssl=1" data-orig-size="1200,846" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596326&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_4" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?fit=800%2C564&amp;ssl=1" loading="lazy" width="800" height="564" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=800%2C564&#038;ssl=1" alt="" data-id="58631" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58631" class="wp-image-58631" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=1024%2C722&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?resize=768%2C541&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_4.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?ssl=1"><img data-attachment-id="58628" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=1200%2C859&amp;ssl=1" data-orig-size="1200,859" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_1" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=800%2C573&amp;ssl=1" loading="lazy" width="800" height="573" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=800%2C573&#038;ssl=1" alt data-id="58628" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58628" class="wp-image-58628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=768%2C550&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=800%2C573&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58628" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=1200%2C859&amp;ssl=1" data-orig-size="1200,859" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?fit=800%2C573&amp;ssl=1" loading="lazy" width="800" height="573" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=800%2C573&#038;ssl=1" alt="" data-id="58628" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=58628" class="wp-image-58628" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?resize=768%2C550&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_1.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></figure></li></ul></figure>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" id="kwevo-20827892"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt class="no-lazyload jetpack-lazy-image" width="1200" height="1200" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt=""  srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" class="no-lazyload" width="1200" height="1200"   /></noscript></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2021/05/27/doringdraad-verjaag-die-koue/" rel="prev"><span class="meta-nav">&larr;</span> Doringdraad verjaag die koue</a></li>
			<li class="next"></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021_Mei19_HFM_Steakaand_3" loading="lazy" data-attachment-id="58630" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Suksesvolle Steak-aand saam met top-sportmanne" href="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/">Suksesvolle Steak-aand saam met top-sportmanne</a>
<span class="meta">June 1, 2021</span>
</li>
<li>
<img width="45" height="31" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?fit=45%2C31&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021_Mei_26_Doringdraad_Feature" loading="lazy" data-attachment-id="58619" data-permalink="https://www.kwevoel.co.za/2021/05/27/doringdraad-verjaag-die-koue/2021_mei_26_doringdraad_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?fit=1435%2C1001&amp;ssl=1" data-orig-size="1435,1001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622060003&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei_26_Doringdraad_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?fit=800%2C558&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?w=1435&amp;ssl=1 1435w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?resize=300%2C209&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?resize=1024%2C714&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?resize=768%2C536&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021_Mei_26_Doringdraad_Feature.jpg?fit=45%2C31&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Doringdraad verjaag die koue" href="https://www.kwevoel.co.za/2021/05/27/doringdraad-verjaag-die-koue/">Doringdraad verjaag die koue</a>
<span class="meta">May 27, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="Voetspore logo" loading="lazy" data-attachment-id="58386" data-permalink="https://www.kwevoel.co.za/2021/04/22/kyk-voetspore-in-suid-afrika-2-episode-1/voetspore-logo/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?fit=1000%2C665&amp;ssl=1" data-orig-size="1000,665" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voetspore logo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?fit=800%2C532&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Voetspore-logo.png?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Voetspore in Suid-Afrika 2 &#8211; Episode 8" href="https://www.kwevoel.co.za/2021/05/27/voetspore-in-suid-afrika-2-episode-8/">Voetspore in Suid-Afrika 2 &#8211; Episode 8</a>
<span class="meta">May 27, 2021</span>
</li>
<li>
<img width="45" height="28" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021 Polisie X-Selfverdediging - Geen wapenlisensie" loading="lazy" data-attachment-id="58609" data-permalink="https://www.kwevoel.co.za/2021/05/25/uitsluiting-van-vuurwapen-vir-selfverdediging-agri-sa-verwerp-wysiging/2021-polisie-x-selfverdediging-geen-wapenlisensie/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?fit=660%2C408&amp;ssl=1" data-orig-size="660,408" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021 Polisie X-Selfverdediging &#8211; Geen wapenlisensie" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?fit=660%2C408&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?resize=300%2C185&amp;ssl=1 300w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/2021-Polisie-X-Selfverdediging-Geen-wapenlisensie.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Uitsluiting van Vuurwapen vir selfverdediging &#8211; Agri SA verwerp wysiging" href="https://www.kwevoel.co.za/2021/05/25/uitsluiting-van-vuurwapen-vir-selfverdediging-agri-sa-verwerp-wysiging/">Uitsluiting van Vuurwapen vir selfverdediging &#8211; Agri SA verwerp wysiging</a>
<span class="meta">May 25, 2021</span>
</li>
<li>
<img width="45" height="29" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="20201_Mei_24_Prys_waentjie_Feature" loading="lazy" data-attachment-id="58601" data-permalink="https://www.kwevoel.co.za/2021/05/25/win-with-buco-trailer-gas-stove-or-generator-could-be-yours/20201_mei_24_prys_waentjie_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?fit=1500%2C966&amp;ssl=1" data-orig-size="1500,966" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621867506&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20201_Mei_24_Prys_waentjie_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?fit=800%2C515&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?resize=1024%2C659&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?resize=768%2C495&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/05/20201_Mei_24_Prys_waentjie_Feature.jpg?fit=45%2C29&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Win with Buco: Trailer, Gas Stove or Generator could be yours" href="https://www.kwevoel.co.za/2021/05/25/win-with-buco-trailer-gas-stove-or-generator-could-be-yours/">Win with Buco: Trailer, Gas Stove or Generator could be yours</a>
<span class="meta">May 25, 2021</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="2021_Mei19_HFM_Steakaand_3" loading="lazy" data-attachment-id="58630" data-permalink="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/2021_mei19_hfm_steakaand_3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618596170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Mei19_HFM_Steakaand_3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/06/2021_Mei19_HFM_Steakaand_3.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Suksesvolle Steak-aand saam met top-sportmanne" href="https://www.kwevoel.co.za/2021/06/01/suksesvolle-steak-aand-saam-met-top-sportmanne/">Suksesvolle Steak-aand saam met top-sportmanne</a>
<span class="meta">June 1, 2021</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x600.gif?fit=300%2C600&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="600"   /></a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.6' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"872750a504","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F06%2F01%2Fsuksesvolle-steak-aand-saam-met-top-sportmanne%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'3259327',post:'58627',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '58627' ]);
</script>

</body>
</html>
