<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Gesonde 88 jaar vir een van Thaba se Oudstes - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gesonde 88 jaar vir een van Thaba se Oudstes - Die Kwêvoël" />
<meta property="og:description" content="Een van Thabazimbi se oudste inwoners, mnr Vollie Volschenk, het Woensdag 11 Maart sy 88ste verjaarsdag gevier. Hiervan was Vollie" />
<meta property="og:url" content="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-03-19T02:56:58+00:00" />
<meta property="article:modified_time" content="2020-03-19T02:56:59+00:00" />
<meta property="og:updated_time" content="2020-03-19T02:56:59+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&#038;ssl=1" />
<meta property="og:image:width" content="1003" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Een van Thabazimbi se oudste inwoners, mnr Vollie Volschenk, het Woensdag 11 Maart sy 88ste verjaarsdag gevier. Hiervan was Vollie" />
<meta name="twitter:title" content="Gesonde 88 jaar vir een van Thaba se Oudstes - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","potentialAction":{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/#primaryimage","url":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&ssl=1","width":1003,"height":564},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/#webpage","url":"https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/","inLanguage":"en-US","name":"Gesonde 88 jaar vir een van Thaba se Oudstes - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/#primaryimage"},"datePublished":"2020-03-19T02:56:58+00:00","dateModified":"2020-03-19T02:56:59+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"}},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.kwevoel.co.za/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/pdFTN-ezW' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F03%2F19%2Fgesonde-88-jaar-vir-een-van-thaba-se-oudstes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F03%2F19%2Fgesonde-88-jaar-vir-een-van-thaba-se-oudstes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4341658238435925",
    enable_page_level_ads: true
  });
</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-56044 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="150" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://www.patreon.com/diekwevoel"><img width="400" src='https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/08/becomeAPatronBanner.png?fit=514%2C128&ssl=1' alt=''  /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-56044" class="post-56044 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-featured">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="56046" data-permalink="https://www.kwevoel.co.za/cropped-2020_11_mrt_vollie_88_1-jpg/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&amp;ssl=1" data-orig-size="1003,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583955594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-2020_11_Mrt_Vollie_88_1.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=800%2C450&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/community/"  rel="category tag">Community</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Gesonde 88 jaar vir een van Thaba se Oudstes   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/" title="4:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-19T04:56:58+02:00">March 19, 2020</time><time class="updated" datetime="2020-03-19T04:56:59+02:00">March 19, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Een
van Thabazimbi se oudste inwoners, mnr Vollie Volschenk, het Woensdag 11 Maart
sy 88ste verjaarsdag gevier.</p>



<p>Hiervan
was Vollie 41 jaar ‘n inwoner van Thabazimbi, nadat hy in 1978 vanaf Hoërskool
Vorentoe na Hoërskool Frikkie Meyer oorgeplaas is, waar hy Afrikaans en
Aardrykskude gegee het. In 1981 het hy ‘n Seniorpos by Laerskool Thabazimbi
aanvaar waar hy hoofsaaklik Wiskunde onderrig het en in 1992 afgetree het.</p>



<p>Hy
het in 1978 met met Beatrix Robbertse in die huwelik getree wat in 1985 oorlede
is.</p>



<p>Een
van Vollie se groot liefdes is gholf en hy was sedert 1979 lid van die
plaaslike gholfklub en het vir bykans 30 jaar op die komitee gedien as&nbsp; klubkaptein, sekretaris en klubbestuurder en
is dan ook een van die klub se Erelede.</p>



<p>Hy
het gedurende die tyd ook vir 12 jaar die gholfklub op die Gauteng Noord
Golfkomitee verteenwoordig. Hy het ook gereeld die gholfklub se nuus aan die
Kwêvoël verskaf. Hy is ook sedert 1987 lid van Waterberg Sages waar hy ook
Erekleure toegeken is.</p>



<p>Vollie
speel nog gereeld&nbsp; ‘n rondte op Woensdae
en sou graag meer wou speel, maar die ouderdom het ook sy
beperkings.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/03\/19\/gesonde-88-jaar-vir-een-van-thaba-se-oudstes\/"}' class="wp-block-image"><figure class="alignright is-resized"><img data-attachment-id="56047" data-permalink="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/2020_11_mrt_vollie_88_rita_vollie/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?fit=640%2C565&amp;ssl=1" data-orig-size="640,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583920198&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_11_Mrt_Vollie_88_Rita_Vollie" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?fit=300%2C265&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?fit=640%2C565&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?resize=329%2C290&#038;ssl=1" alt="" class="wp-image-56047" width="329" height="290" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Rita_Vollie.jpg?resize=300%2C265&amp;ssl=1 300w" sizes="(max-width: 329px) 100vw, 329px" data-recalc-dims="1" /><figcaption><em><strong>R</strong></em><strong><em>ita het vir Vollie vir sy verjaarsdag met ‘n vroeë ontbyt by een van die restaurante op die dorp trakteer. </em></strong></figcaption></figure></div>



<p>Vollie het sy eggenote, Rita, ontmoet toe sy vanaf Ellisras na Thabazimbi oorgeplaas is na haar man se afsterwe. Nadat sy ‘n ruk in Stellenbosch werksaam was het sy weer in 1986 ‘n onderwyspos op Laerskool Van Wykskraal aanvaar.<br>Vollie en sy het toe weer ou bande hernu en hulle is in 1988 getroud. Sy is 1989 na Laerskool Thabazimbi oorgeplaas. Rita was ‘n toegewyde onderwyseres en was hoofsaaklik vir Wetenskap, Wiskunde en die kultuur verantwoordelik. Sy het in 2000 die rekenaarsentrum tot stand gebring. As kultuurorganiseerder het sy haar kant gebring met vele produksies, kunswedstryde en Eisteddfods.</p>



<p>Sy
het in in 2006 die KunsteGrot totstand gebring en met groot onderskeiding van
die land se bekendste kunstenaars hierheen gebring. Hier bedryf sy ook Rivo
Dramaskool met groot sukses. Na haar aftrede uit die onderwys, einde 2013, is
sy voltyds in die KunsteGrot bedrywig.</p>



<p>Vir
Vollie is taal sy trots en sy eerste gediggie is reeds 1n 1942 in die destydse
Jongspan, wat deel was van die tydskrif Brandwag, gepubliseer. Dig en skryf was
maar al die jare ‘n deel van sy tydverdryf. Sedert die ATKV hier bedrywig
geraak het was hy ‘n gereelde deelnemer aan hulle gedigte kompetisies waar hy
talle toekennings gekry het.</p>



<p>Hy
is ook verskeie jare al lid van die Woordgilde van Pretoria, waar daar ook
talle van sy gedigte in bundels opgeneem is.</p>



<p>Twee
van Vollie se dogters is ook baie betrokke by die Afrikaanse taal. Dineke was
lank ‘n redaktrise by verskeie uitgewers en gee tans klas aan TUT in Pretoia.
Madeleine gee tans onderwys in Hong Kong en het reeds ‘n boek die lig laat sien
en RSG het ook al verskeie van haar radiodramas uitgesaai.</p>



<p>In
2019 het Vollie sewe gedigte ingestuur vir die Genootskap vir die Handhawing
van Afrikaans&nbsp; (GHA) se kompetisie in
Pretoria. Al sy gedigte word aanvaar en hy verdien so ‘n prys van die Groep 7
Drukkers om sy eie bundel te publiseer. Met harde werk en sy vrou se liefde en
hulp kon hy so 61 gedigte wat oor baie jare ontstaan het persklaar maak en vir
publikasie stuur. Dan is daar ook ‘n paar stories ingesluit waarvan daar ook
reeds in Die Vrouekeur verskyn het.</p>



<p>Vollie was verras toe hy die eerste uitgawe van sy digbundel: <em>Eenvoudig, Dis Ek</em>, op sy 88ste verjaarsdag ontvang het. Meer so omdat sy suster Talla Etheridge wat op Cyprus woon ook al die pad kom kuier het. Sy beker van geluk het oorgeloop toe hy na die gholf Woensdag  deur sy vrou Rita verras is met ‘n heerlike kuierpatytjie na die gholf met saam met ‘n wonderlike groep vriende.</p>



<ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/03\/19\/gesonde-88-jaar-vir-een-van-thaba-se-oudstes\/"}' class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img data-attachment-id="56048" data-permalink="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/2020_11_mrt_vollie_88_1-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?fit=1003%2C667&amp;ssl=1" data-orig-size="1003,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583955594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_11_Mrt_Vollie_88_1-1" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?fit=800%2C532&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?w=800&#038;ssl=1" alt="" data-id="56048" data-link="https://www.kwevoel.co.za/?attachment_id=56048" class="wp-image-56048" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?w=1003&amp;ssl=1 1003w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_1-1.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption>Vollie en Rita saam met Talla Etheridge en Rita du Plessis</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56049" data-permalink="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/2020_11_mrt_vollie_88_4/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?fit=2331%2C2000&amp;ssl=1" data-orig-size="2331,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583953289&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_11_Mrt_Vollie_88_4" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?fit=800%2C687&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?resize=800%2C687&#038;ssl=1" alt="" data-id="56049" data-link="https://www.kwevoel.co.za/?attachment_id=56049" class="wp-image-56049" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?resize=1024%2C879&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?resize=300%2C257&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?resize=768%2C659&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_4.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption>Johan en Isabel Prinsloo is nie net ou vriende nie maar ook onderwys kollegas en mede-gholfers.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56050" data-permalink="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/2020_11_mrt_vollie_88_5-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?fit=2000%2C3008&amp;ssl=1" data-orig-size="2000,3008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583953249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_11_Mrt_Vollie_88_5-1" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?fit=199%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?fit=681%2C1024&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?resize=681%2C1024&#038;ssl=1" alt="" data-id="56050" data-link="https://www.kwevoel.co.za/?attachment_id=56050" class="wp-image-56050" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?resize=681%2C1024&amp;ssl=1 681w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?resize=199%2C300&amp;ssl=1 199w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?resize=768%2C1155&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_5-1.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 681px) 100vw, 681px" data-recalc-dims="1" /><figcaption>Louise de Beer, wat Rita se plek volstaan by Laerskool Thabazimbi se rekenaarsentrum, en haar man Peet, het ook Vollie se 88ste verjaarsdag saam gevier.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56051" data-permalink="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/2020_11_mrt_vollie_88_talla/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?fit=3008%2C2000&amp;ssl=1" data-orig-size="3008,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583953058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_11_Mrt_Vollie_88_Talla" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?fit=800%2C532&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?resize=800%2C532&#038;ssl=1" alt="" data-id="56051" data-link="https://www.kwevoel.co.za/?attachment_id=56051" class="wp-image-56051" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/2020_11_Mrt_Vollie_88_Talla.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption>Vollie saam met sy suster, Talla, wat al die pad vanaf Cyprus kom kuier het om sy 88ste verjaarsdag saam te vier.</figcaption></figure></li></ul>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2020/03/18/hfm-boogskuts-vaar-puik-by-binnehuis-kampioenskappe/" rel="prev"><span class="meta-nav">&larr;</span> HFM Boogskuts vaar puik by Binnehuis-kampioenskappe</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2020/03/19/koronavirus-beitbrug-grenspos-sal-nooit-gesluit-word-nie/" rel="next">Koronavirus: Beitbrug grenspos sal nooit gesluit word nie <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56057" data-permalink="https://www.kwevoel.co.za/cropped-2020-coronavirus-beitbrug-jpg/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2020-Coronavirus-Beitbrug.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=800%2C450&amp;ssl=1" /><a title="Koronavirus: Beitbrug grenspos sal nooit gesluit word nie" href="https://www.kwevoel.co.za/2020/03/19/koronavirus-beitbrug-grenspos-sal-nooit-gesluit-word-nie/">Koronavirus: Beitbrug grenspos sal nooit gesluit word nie</a>
<span class="meta">March 19, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?w=1003&amp;ssl=1 1003w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56046" data-permalink="https://www.kwevoel.co.za/cropped-2020_11_mrt_vollie_88_1-jpg/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=1003%2C564&amp;ssl=1" data-orig-size="1003,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583955594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-2020_11_Mrt_Vollie_88_1.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_11_Mrt_Vollie_88_1.jpg?fit=800%2C450&amp;ssl=1" /><a title="Gesonde 88 jaar vir een van Thaba se Oudstes" href="https://www.kwevoel.co.za/2020/03/19/gesonde-88-jaar-vir-een-van-thaba-se-oudstes/">Gesonde 88 jaar vir een van Thaba se Oudstes</a>
<span class="meta">March 19, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?resize=1024%2C574&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56035" data-permalink="https://www.kwevoel.co.za/cropped-2020_hfm_boogskiet_feature-jpg/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?fit=1280%2C718&amp;ssl=1" data-orig-size="1280,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2020_HFM_Boogskiet_Feature.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_HFM_Boogskiet_Feature.jpg?fit=800%2C448&amp;ssl=1" /><a title="HFM Boogskuts vaar puik by Binnehuis-kampioenskappe" href="https://www.kwevoel.co.za/2020/03/18/hfm-boogskuts-vaar-puik-by-binnehuis-kampioenskappe/">HFM Boogskuts vaar puik by Binnehuis-kampioenskappe</a>
<span class="meta">March 18, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56028" data-permalink="https://www.kwevoel.co.za/cropped-britse-setlaars-1820-aankoms-in-delagoabaai-jpg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-Britse-Setlaars-1820-aankoms-in-Delagoabaai.jpg?fit=800%2C450&amp;ssl=1" /><a title="VF Plus eer die rol van Britse Setlaars in die ontwikkeling van Suid-Afrika" href="https://www.kwevoel.co.za/2020/03/17/vf-plus-eer-die-rol-van-britse-setlaars-in-die-ontwikkeling-van-suid-afrika/">VF Plus eer die rol van Britse Setlaars in die ontwikkeling van Suid-Afrika</a>
<span class="meta">March 17, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?w=1218&amp;ssl=1 1218w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56021" data-permalink="https://www.kwevoel.co.za/cropped-2020_jannie_ertjies_2-jpg/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?fit=1218%2C686&amp;ssl=1" data-orig-size="1218,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584221899&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-2020_Jannie_Ertjies_2.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020_Jannie_Ertjies_2.jpg?fit=800%2C451&amp;ssl=1" /><a title="Jannie en Chanie bekoor by die KunsteGrot" href="https://www.kwevoel.co.za/2020/03/16/jannie-en-chanie-bekoor-by-die-kunstegrot/">Jannie en Chanie bekoor by die KunsteGrot</a>
<span class="meta">March 16, 2020</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56057" data-permalink="https://www.kwevoel.co.za/cropped-2020-coronavirus-beitbrug-jpg/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2020-Coronavirus-Beitbrug.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/03/cropped-2020-Coronavirus-Beitbrug.jpg?fit=800%2C450&amp;ssl=1" /><a title="Koronavirus: Beitbrug grenspos sal nooit gesluit word nie" href="https://www.kwevoel.co.za/2020/03/19/koronavirus-beitbrug-grenspos-sal-nooit-gesluit-word-nie/">Koronavirus: Beitbrug grenspos sal nooit gesluit word nie</a>
<span class="meta">March 19, 2020</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"d9285775c3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F03%2F19%2Fgesonde-88-jaar-vir-een-van-thaba-se-oudstes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'3259327',post:'56044',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '56044' ]);
</script>
</body>
</html>
