<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel - Die Kwêvoël</title>
	<link rel="canonical" href="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel - Die Kwêvoël" />
	<meta property="og:description" content="Eskom sê dat daar nie geld is om enige verdere aankope van diesel vir die oopsiklus gasturbines (OCGT – Open" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2022-11-23T16:08:12+00:00" />
	<meta property="article:modified_time" content="2022-11-23T17:46:04+00:00" />
	<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg" />
	<meta property="og:image:width" content="598" />
	<meta property="og:image:height" content="395" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="kwevoel" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="kwevoel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#article","isPartOf":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/"},"author":{"name":"kwevoel","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"headline":"Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel","datePublished":"2022-11-23T16:08:12+00:00","dateModified":"2022-11-23T17:46:04+00:00","mainEntityOfPage":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/"},"wordCount":1088,"publisher":{"@id":"https://www.kwevoel.co.za/#organization"},"image":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&ssl=1","articleSection":["Editorial","Featured"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/","url":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/","name":"Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel - Die Kwêvoël","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#primaryimage"},"image":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&ssl=1","datePublished":"2022-11-23T16:08:12+00:00","dateModified":"2022-11-23T17:46:04+00:00","breadcrumb":{"@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#primaryimage","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&ssl=1","contentUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&ssl=1","width":598,"height":395},{"@type":"BreadcrumbList","@id":"https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kwevoel.co.za/"},{"@type":"ListItem","position":2,"name":"Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel"}]},{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kwêvoël","description":"Thabazimbi News l Nuus","publisher":{"@id":"https://www.kwevoel.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kwevoel.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.kwevoel.co.za/#organization","name":"Die Kwêvoël","url":"https://www.kwevoel.co.za/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.kwevoel.co.za/#/schema/logo/image/","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&ssl=1","contentUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&ssl=1","width":300,"height":82,"caption":"Die Kwêvoël"},"image":{"@id":"https://www.kwevoel.co.za/#/schema/logo/image/"},"sameAs":["http://www.facebook.com/kwevoel","https://twitter.com/diekwevoel"]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","url":"https://www.kwevoel.co.za/author/kwevoel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.1.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.kwevoel.co.za/wp-content/uploads/pum/pum-site-styles.css?generated=1669271087&#038;ver=1.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0' id='woodojo_tabs-js'></script>
<link rel="https://api.w.org/" href="https://www.kwevoel.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kwevoel.co.za/wp-json/wp/v2/posts/60605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/pdFTN-fLv' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2022%2F11%2F23%2Feskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2022%2F11%2F23%2Feskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-60605 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-60605" class="post-60605 post type-post status-publish format-standard has-post-thumbnail hentry category-from-the-editors-desk category-featured">
	
				<div class="featured-image">
				<img width="598" height="395" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=598%2C395&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt data-attachment-id="60606" data-permalink="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/eskom-kragstasies-diesel/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&amp;ssl=1" data-orig-size="598,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eskom Kragstasies &#8211; diesel" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?w=598&amp;ssl=1 598w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=300%2C198&amp;ssl=1 300w" data-lazy-sizes="(max-width: 598px) 100vw, 598px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=598%2C395&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/"  rel="category tag">Editorial</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/" title="6:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-11-23T18:08:12+02:00">November 23, 2022</time><time class="updated" datetime="2022-11-23T19:46:04+02:00">November 23, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>Eskom sê dat daar nie geld is om enige verdere aankope van diesel vir die oopsiklus gasturbines (OCGT – Open Cycle Gas Turbine) by Gourikwa en Ankerlig kragstasies voor 1 April 2023 te maak nie.</p>



<p>Dié twee kragstasies by Mosselbaai beskik oor veertien eenhede met ʼn totale gesamentlik opwekkings-kapasiteit van 2&nbsp;067 MW.</p>



<p>Natuurlike gas, wat ʼn kleiner omgewingsimpak het, is die ideale brandstof vir hierdie spesifieke kragstasies, maar vloeibare brandstof, diesel, kan ook suksesvol gebruik word.*</p>



<p>Gedurende 2004 &#8211; <em>blykbaar voordat Eskom sy kundige werkers in uitvoerende poste volgens ANC beleid met onbevoegde personeel en kaders vervang het</em> &#8211; het dit reeds duidelik geraak dat Eskom vining ʼn korttermynoplossing as laaste toevlug moes vind om die winter-piektye vanaf 2007 die hoof te bied.*</p>



<p>Nog ʼn groter dryfveer buiten die piektye, was die behoefte om in noodgevalle, waar skielike kagtoevoerprobleme opduik, addisionele krag tot die Eskom netwerk te voeg. Beslis nie om noodkrag te voorsien vir al die eenhede wat onttrek moet word weens swak of geen instandhouding by bestaande kragstasies nie.</p>



<p>Aangesien Mosgas reeds op daardie stadium by Mosselbaai ontwikkel is, was daar seker gehoop dat die gasreserwes genoeg gaan wees om die kragstasies te regverdig.</p>



<p>Dit wil egter blyk dat die kragstasies uit die staanspoor diesel as brandstof gebruik en hiervoor is daar baie goeie verskonings, ondermeer dat sowat 60 persent van OCGT kragstasies vloeibare brandstof gebruik* en dat geld wat spandeer word op noodsaaklike aankope die aardige manier het om terselfdertyd sommer ook die sakke van ANC-kaders en -meelopers te vul.</p>



<p>Die verdere fasebeplanning vir stoorkapasiteit van diesel brandstof by hierdie kragstasies maak voorsiening vir 27 miljoen liter diesel, wat die oorspronklike kapasiteit van sowat 16 miljoen liter insluit* &#8211; dit sou dalk goedkoper wees om ʼn kanaal vanaf Mosselbaai na die twee kragstasies te grawe en somme die diesel direk uit die olietenkskepe te tap.</p>



<p>Dit dui duidelik daarop dat Eskom geensins beplan het om hierdie kragstasies slegs as bystandstasies tydens piektye of noodgevalle aan te aanwend nie, maar eerder as kragstasies wat volstoom krag tot die Eskom network moet lewer.</p>



<p>Met die president en ministers wat by die ontwikkelde lande geld bedel met die belofte om so gou as moontlik van die steenkool gedrewe kragstasies ontslae te raak, wys daar is steeds die hoop om nog skenkings te kry – Waarvoor? &#8211; dalk vir die aankoop van diesel vir die kragstasies? Wat kry die inwoners van Suid-Afrika uit al hierdie miljarde wat die lande voorskiet? Net mooi niks behalwe leë beloftes.</p>



<p>Hier praat ons van die $8,5 miljard wat vir Suid-Afrika by die afgelope Egipte Konferensie oor die Euwels van die Ontwikkelde Lande, beding is en die R1,5 triljoen wat reeds deur die parlement goedgekeur is om oor die volgende 5 jaar op groen kragbronne te spandeer. Suid-Afrika wag net in spanning om te sien warmee die president na sy besoek aan Koning Charles III gaan terugkeer – Dalk die Cullinan diamant wat Jan van Riebeeck by die swart inwoners gesteel het en waarop die Britse regering kort na die afloop van die Anglo Boereoorlog, toe hulle Suid-Afrika by die boere geannekseer het, beslag op gelê het. (Net om die geskiedenis in perspektief te stel, soos geboekstaaf deur Harry die strandloper en ander betroubare waarnemers.)</p>



<p>Gedurende die 30 jaar van ANC bewind kon hulle nie eens die bestaande infrastruktuur van kragvoorsiening instand hou nie – Hoe gaan hulle binne 5 jaar van die steenkoolgedrewe kragstasies ontslae raak en dit met groenkrag vervang?</p>



<p>Die enigste manier is om die land aan China of een of ander moontheid uit te verkoop sodat hulle die kragstasies kan oprig. Sal hierdie lande se maatskappye en werkers ook gebukkend gaan onder ANC-kader aanstellings, die stremmende arbeidswetgewing, belastings en BBBEE? Hoe gaan dit van die staatskaping van die Zuma-Gupta alliansie verskil?</p>



<p>Intussen maak die ANC-kader-tenderpreneurs miljarde rande uit die aankoop van diesel oorsee waar nuwe tegnologie olie-refinarye skoner brandstof kan lewer as wat plaaslike deur rafinarye verskaf &nbsp;kan word. Diesel wat aan die vereiste kwaliteit voldoen om in hierdie OCGT aanlegte te gebruik.</p>



<p>Engineering News** berig dat die plaaslike olie-rafinarye se toekoms in die wegskaal is met aansienlike groot veranderings in die pyplyn vir die volgende vier tot vyf jaar.</p>



<p>Suid-Afrika beskik tans oor ses rafinarye waarvan drie (Astron in Kaapstad, PetroSA in Mosselbaai en Engen) tans nie operasioneel is nie.</p>



<p>Met Durban een van die belangrikste brandstof-invoerhawens, het Engen reeds aangedui dat hulle die rafinaryaanleg by Durban eerder as ʼn invoerterminaal vir brandstof gaan aanwend.</p>



<p>Met die skuif na skoner brandstof en die onseker toekoms van vloeibare brandstof weens die elektrifisering van motorvoertuie, verkeer ru-olie rafinarye onder dieselfde druk van wetgewing oor dekarbonisering. Plaaslik kan die verouderde rafinarye nie kompeteer met die modene rafinarye wat die skoner brandstowwe lewer nie.</p>



<p>Dit wil ook voorkom asof die internasionale groot olieverskaffers soos BP en Shell, uit rafinering wil onttrek en eerder moontlike kopers van hul aanlegte in Suid-Afrika gaan soek. BP en Shell besit tans die 165&nbsp;000 bbl/d Sapref rafinary in Durban, die grootste rafinary in Suid-Afrika.</p>



<p>Suid-Afrika se amptelike beleid is steeds gegrond op die die uitbouing van die plaaslike rafinary kapasiteit maar word bemoeilik weens die hoër internasionale vereistes om skoner brandstof te lewer. Bestaande rafinarye kan nie teen die oorsese brandstof invoere meeding nie.</p>



<p>Dit is moeilik om te aanvaar dat Suid-Afrika, wat baanbrekerswerk onder moeilike omstandighede met sanksies wat bedoel was om die ekonomie ʼn knou toe te dien, die proses om brandstof uit steenkool te vervaardig sodanig kon vervolmaak dat daar self Sasol brandstof uitvoere na die buiteland was, maar nie daarin kon slaag om ʼn modern rafinary wat aan die nuuste staandaarde voldoen die afgelope 30 jaar in bedryf te stel nie.</p>



<p>Anders as in die ander Afrikalande kon die Suid-Afrikaanse ekonomie nie binne ʼn dekade of wat vernietig word nie. Dit wys net met wat se sterk ekonomie en infrastruktuur die ANC toevertrou is toe hulle hul populistiese demokratiese meerderheid behaal het. Voeg hierby die ondersteuning, nie noodwendig van hul ondersteuners nie, maar van die landsburgers wat die land en sy ekonomie tot dusver staande gehou het, en dit word duidelik hoe die ANC politici en kaders, hulself uit die land se skatkis, ten koste van ʼn beter lewe vir almal, deur korrupsie en diefstal na bykans 30 jaar van populistiese regering verryk het.</p>



<p>Die kans is uitstekend dat hulle uiteindelik daarin gaan slaag om die land se ligte af te skakel en Suid-Afrika weer terug by die oorspronklike kultuur van donker Afrika in te trek.</p>



<p><a href="https://www.eskom.co.za/wp-content/uploads/2022/04/GS-0003-Ankerlig-Gourikwa-Technical-Brochure-Rev-9.pdf" target="_blank" rel="noreferrer noopener">Bron* Ankerlig-Gourikwa-Technical-Brochure</a></p>



<p><a href="https://www.engineeringnews.co.za/article/future-of-oil-refining-in-south-africa-highly-uncertain-2021-04-30" target="_blank" rel="noreferrer noopener">Bron** Engineering News</a></p>



<p class="has-medium-font-size"><strong><em>Kommentaar deur Pieter Coetzee – Redakteur: Kwêvoël (sedert 1983)</em></strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2022/11/09/da-universiteit-stellenbosch-se-khampepe-verslag-tas-afrikaanse-student-se-menseregte-aan/" rel="prev"><span class="meta-nav">&larr;</span> DA: Universiteit Stellenbosch se Khampepe-verslag tas Afrikaanse student se menseregte aan</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2022/11/24/black-friday-deals-home-accessories-at-super-prices/" rel="next">Black Friday Deals – Home accessories at super prices <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="22" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=45%2C22&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60619" data-permalink="https://www.kwevoel.co.za/2022/11/24/save-guard-your-children-against-preventable-diseases/2022-nov-masels-inenting/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=948%2C454&amp;ssl=1" data-orig-size="948,454" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022 Nov Masels inenting" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=800%2C383&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?w=948&amp;ssl=1 948w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?resize=768%2C368&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=45%2C22&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="Save guard your children against preventable diseases" href="https://www.kwevoel.co.za/2022/11/24/save-guard-your-children-against-preventable-diseases/">Save guard your children against preventable diseases</a>
<span class="meta">November 24, 2022</span>
</li>
<li>
<img width="45" height="19" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?fit=45%2C19&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60614" data-permalink="https://www.kwevoel.co.za/2022/11/24/black-friday-deals-home-accessories-at-super-prices/2022-nov-25-black-friday-feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?fit=482%2C201&amp;ssl=1" data-orig-size="482,201" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022 Nov 25 Black Friday Feature" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?fit=482%2C201&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?w=482&amp;ssl=1 482w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?resize=300%2C125&amp;ssl=1 300w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-25-Black-Friday-Feature.jpg?fit=45%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="Black Friday Deals – Home accessories at super prices" href="https://www.kwevoel.co.za/2022/11/24/black-friday-deals-home-accessories-at-super-prices/">Black Friday Deals – Home accessories at super prices</a>
<span class="meta">November 24, 2022</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60606" data-permalink="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/eskom-kragstasies-diesel/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&amp;ssl=1" data-orig-size="598,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eskom Kragstasies &#8211; diesel" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=598%2C395&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?w=598&amp;ssl=1 598w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Eskom-Kragstasies-diesel.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel" href="https://www.kwevoel.co.za/2022/11/23/eskom-ingeperk-geen-fondse-vanjaar-beskikbaar-vir-diesel/">Eskom ingeperk – geen fondse vanjaar beskikbaar vir diesel</a>
<span class="meta">November 23, 2022</span>
</li>
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60600" data-permalink="https://www.kwevoel.co.za/2022/11/09/da-universiteit-stellenbosch-se-khampepe-verslag-tas-afrikaanse-student-se-menseregte-aan/universiteit-stellenbosch/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?fit=1440%2C1080&amp;ssl=1" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1028042693&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Universiteit Stellenbosch" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/Universiteit-Stellenbosch.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="DA: Universiteit Stellenbosch se Khampepe-verslag tas Afrikaanse student se menseregte aan" href="https://www.kwevoel.co.za/2022/11/09/da-universiteit-stellenbosch-se-khampepe-verslag-tas-afrikaanse-student-se-menseregte-aan/">DA: Universiteit Stellenbosch se Khampepe-verslag tas Afrikaanse student se menseregte aan</a>
<span class="meta">November 9, 2022</span>
</li>
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60597" data-permalink="https://www.kwevoel.co.za/2022/11/09/afriforum-thabazimbi-tak-skenk-vrugtebome-aan-hfm/2022-afriforum-hfm-bome-wat-geplant-is/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1667845062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022 Afriforum HFM Bome wat geplant is" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Afriforum-HFM-Bome-wat-geplant-is.jpeg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="AfriForum Thabazimbi-tak skenk vrugtebome aan HFM" href="https://www.kwevoel.co.za/2022/11/09/afriforum-thabazimbi-tak-skenk-vrugtebome-aan-hfm/">AfriForum Thabazimbi-tak skenk vrugtebome aan HFM</a>
<span class="meta">November 9, 2022</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="22" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=45%2C22&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="60619" data-permalink="https://www.kwevoel.co.za/2022/11/24/save-guard-your-children-against-preventable-diseases/2022-nov-masels-inenting/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=948%2C454&amp;ssl=1" data-orig-size="948,454" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022 Nov Masels inenting" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=300%2C144&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=800%2C383&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?w=948&amp;ssl=1 948w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?resize=300%2C144&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?resize=768%2C368&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/11/2022-Nov-Masels-inenting.jpg?fit=45%2C22&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><a title="Save guard your children against preventable diseases" href="https://www.kwevoel.co.za/2022/11/24/save-guard-your-children-against-preventable-diseases/">Save guard your children against preventable diseases</a>
<span class="meta">November 24, 2022</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="Tokkie Swanepoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323252">Tokkie Swanepoel</a>
<span class="comment-content">Goeie More Pieter.  Ek wil darem net se dat HJ Swa</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="pum-60328" class="pum pum-overlay pum-theme-48086 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:60328,&quot;slug&quot;:&quot;building-for-sale&quot;,&quot;theme_id&quot;:48086,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-60328" class="pum-container popmake theme-48086 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.property24.com/for-sale/thabazimbi/thabazimbi/limpopo/11274/111361472"><img loading="lazy" class="wp-image-60330 aligncenter" src="https://www.kwevoel.co.za/wp-content/uploads/2022/07/Commercial-Property-For-Sale-in-Thabazimbi.png" alt="" width="514" height="431" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/07/Commercial-Property-For-Sale-in-Thabazimbi.png?w=940&amp;ssl=1 940w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/07/Commercial-Property-For-Sale-in-Thabazimbi.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2022/07/Commercial-Property-For-Sale-in-Thabazimbi.png?resize=768%2C644&amp;ssl=1 768w" sizes="(max-width: 514px) 100vw, 514px" /></a></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE			</button>
		
	</div>

</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.17.0","pm_dir_url":"https:\/\/www.kwevoel.co.za\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.kwevoel.co.za\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"48086","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.kwevoel.co.za\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-60328":{"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"48086","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":60328,"slug":"building-for-sale"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.kwevoel.co.za/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1669271087&#038;ver=1.17.0' id='popup-maker-site-js'></script>
	<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'3259327',post:'60605',tz:'2',srv:'www.kwevoel.co.za',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '3259327', '60605' ]);
	</script>
</body>
</html>
