<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie - Die Kwêvoël</title>
	<link rel="canonical" href="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie - Die Kwêvoël" />
	<meta property="og:description" content="Die Skryfkuns Kompetisie wat jaarliks deur die ATKV Thabazimbi-tak in samewerking met die KunsteGrot aangebied word verdien spesiale vermelding vir" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2021-12-09T18:29:24+00:00" />
	<meta property="article:modified_time" content="2021-12-09T18:29:26+00:00" />
	<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="669" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="kwevoel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kwevoel.co.za/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=1080%2C669&ssl=1","contentUrl":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=1080%2C669&ssl=1","width":1080,"height":669},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/#webpage","url":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/","name":"Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/#primaryimage"},"datePublished":"2021-12-09T18:29:24+00:00","dateModified":"2021-12-09T18:29:26+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"breadcrumb":{"@id":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kwevoel.co.za/"},{"@type":"ListItem","position":2,"name":"Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie"}]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","url":"https://www.kwevoel.co.za/author/kwevoel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="kwevo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.0.6' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.6' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0' id='woodojo_tabs-js'></script>
<link rel="https://api.w.org/" href="https://www.kwevoel.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kwevoel.co.za/wp-json/wp/v2/posts/59506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-ftM' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F12%2F09%2Fspesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F12%2F09%2Fspesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><link rel="amphtml" href="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script data-ad-client="ca-pub-4341658238435925" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0SBWPGXLMT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0SBWPGXLMT');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script><link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/cropped-Screenshot-2021-04-21-162453.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-59506 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide aa-prefix-kwevo-">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_728x90.gif?fit=728%2C90&#038;ssl=1" alt="Revix"  class="no-lazyload" width="728" height="90"   /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-59506" class="post-59506 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-featured">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59534" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_6_laerskool_groep/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=1080%2C669&amp;ssl=1" data-orig-size="1080,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=800%2C495&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/community/"  rel="category tag">Community</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/" title="8:29 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-09T20:29:24+02:00">December 9, 2021</time><time class="updated" datetime="2021-12-09T20:29:26+02:00">December 9, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>Die Skryfkuns Kompetisie wat jaarliks deur die ATKV Thabazimbi-tak in samewerking met die KunsteGrot aangebied word verdien spesiale vermelding vir volgehoue entoesiasme van die hoof organiseerder, Rita Volschenk, om hierdie kompetisie op die land se kalender te plaas.</p>



<p>Net soos verlede jaar het die kompetisie inskrywings wydverspreid oor die land, selfs uit Namibië ontvang met altesaam 76 inskrywings vir die drie hoofafdelings waarin die kompetisie aangebied word.</p>



<p>Buiten Thabazimbi is inskrywings vanuit al die windrigtings ontvang insluitend Windhoek, Bredasdorp, Melville (Johannesburg), The Reeds, Centurion, Rustenburg, Modimolle en Leeupoort.</p>



<p>Die Volwasse afdeling is baie goed ondersteun&nbsp; met 28 Poësie, ses Prosa en drie Kortverhaal inskrywings. Die Laerskool afdeling het 30 Poësie en drie Prosa inskrywings gelewer terwyl die Hoërskool afdeling ses Poësie inskrywing opgelewer het. Die Laerskool afdeling het dan ook die meeste individuele inskrywings gehad.</p>



<p>Die beoordeling is deur twee onafhanklike beoordelaars van Pretoria gedoen. Beide Wilhelm Haupt en Mila Swanepoel het baie ervaring in die beoordeling van kompetisies van dié formaat en het ’n groot taak gehad om deur al die inskrywings te werk.</p>



<p>Die Hoërskool en Volwasse deelnemers het hulle medaljes en sertifikate tydens die Gala geleentheid op 2 Desember by die KunsteGrot ontvang. Die Laerskool deelnemers het as gevolg van die eksamen hul prysuitdeling tydens ’n leersessie op 25 November in die skoolsaal van Laerskool Thabazimbi ontvang.</p>



<p>Verskeie kategorie-wenners het van buite Thabazimbi gekom en kon dus nie die Gala geleentheid bywoon nie.</p>



<p>Van die inskrywings het spesiale vermelding verdien en die volgende kan uitgesonder word:<br><strong>Laerskool:</strong><br>Mianke van Zyl  Gr 3 se gediggie – <em>Seisoene</em><br>Taryn Stander Gr 6 se gedig – <em>I love misty days</em><br><strong>Hoërskool:<br></strong>Liselotte Smit Gr11 se gedig – <em>Grandpa</em><br><strong>Volwassenes:</strong><br>Annelie Lee se gedig – <em>Stilte</em><br>Tania Erasmus se prosa – <em>Om joules op te wek</em><br>Jak J Brits se kortverhaal – <em>Hoe om te skiet</em></p>



<p>Die ATKV Thabazimbi-tak was weereens die borge van die sertifikate, medaljes, trofeë en pryse.</p>



<p class="has-normal-font-size"><strong>Volwasse en Hoërskoo</strong>l toekennings:</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/12\/09\/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?ssl=1"><img data-attachment-id="59508" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-2_jack_j_wenner/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=753%2C1187&amp;ssl=1" data-orig-size="753,1187" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner" data-image-description data-image-caption="&lt;p&gt;Jak J Brits, wenner van die Volwasse- Kortverhaal, se inskrywing kom van Melville – Johannesburg.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=190%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=650%2C1024&amp;ssl=1" loading="lazy" width="650" height="1024" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=650%2C1024&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner" data-id="59508" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59508" class="wp-image-59508 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=650%2C1024&amp;ssl=1 650w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=190%2C300&amp;ssl=1 190w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?w=753&amp;ssl=1 753w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=650%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59508" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-2_jack_j_wenner/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=753%2C1187&amp;ssl=1" data-orig-size="753,1187" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner" data-image-description="" data-image-caption="&lt;p&gt;Jak J Brits, wenner van die Volwasse- Kortverhaal, se inskrywing kom van Melville – Johannesburg.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=190%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?fit=650%2C1024&amp;ssl=1" loading="lazy" width="650" height="1024" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=650%2C1024&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner" data-id="59508" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59508" class="wp-image-59508" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=650%2C1024&amp;ssl=1 650w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?resize=190%2C300&amp;ssl=1 190w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-2_Jack_J_wenner.jpg?w=753&amp;ssl=1 753w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Jak J Brits, wenner van Volwasse- Kortverhaal, se inskrywing kom van Melville – Johannesburg.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?ssl=1"><img data-attachment-id="59507" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-1_pieter_tweede/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=817%2C1280&amp;ssl=1" data-orig-size="817,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede" data-image-description data-image-caption="&lt;p&gt;Pieter Coetzee was die Naaswenner – Kortverhaal.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=191%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=654%2C1024&amp;ssl=1" loading="lazy" width="654" height="1024" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=654%2C1024&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede" data-id="59507" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59507" class="wp-image-59507 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=654%2C1024&amp;ssl=1 654w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=191%2C300&amp;ssl=1 191w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=768%2C1203&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?w=817&amp;ssl=1 817w" data-lazy-sizes="(max-width: 654px) 100vw, 654px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=654%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59507" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-1_pieter_tweede/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=817%2C1280&amp;ssl=1" data-orig-size="817,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede" data-image-description="" data-image-caption="&lt;p&gt;Pieter Coetzee was die Naaswenner – Kortverhaal.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=191%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?fit=654%2C1024&amp;ssl=1" loading="lazy" width="654" height="1024" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=654%2C1024&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede" data-id="59507" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59507" class="wp-image-59507" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=654%2C1024&amp;ssl=1 654w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=191%2C300&amp;ssl=1 191w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?resize=768%2C1203&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-1_Pieter_tweede.jpg?w=817&amp;ssl=1 817w" sizes="(max-width: 654px) 100vw, 654px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Pieter Coetzee was die Naaswenner – Kortverhaal.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?ssl=1"><img data-attachment-id="59509" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-3_mimie_de_vries_derde/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=556%2C800&amp;ssl=1" data-orig-size="556,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde" data-image-description data-image-caption="&lt;p&gt;Kortverhaal Derdeplek het gegaan aan Mimie de Vries van The Reeds, Centurion.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=556%2C800&amp;ssl=1" loading="lazy" width="556" height="800" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=556%2C800&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde" data-id="59509" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=556%2C800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59509" class="wp-image-59509 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?w=556&amp;ssl=1 556w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=209%2C300&amp;ssl=1 209w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=556%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59509" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_4-3_mimie_de_vries_derde/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=556%2C800&amp;ssl=1" data-orig-size="556,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde" data-image-description="" data-image-caption="&lt;p&gt;Kortverhaal Derdeplek het gegaan aan Mimie de Vries van The Reeds, Centurion.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=209%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?fit=556%2C800&amp;ssl=1" loading="lazy" width="556" height="800" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=556%2C800&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde" data-id="59509" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=556%2C800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59509" class="wp-image-59509" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?w=556&amp;ssl=1 556w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_4-3_Mimie_de_Vries_derde.jpg?resize=209%2C300&amp;ssl=1 209w" sizes="(max-width: 556px) 100vw, 556px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Kortverhaal Derde Plek het gegaan aan Mimie de Vries van The Reeds, Centurion.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?ssl=1"><img data-attachment-id="59511" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_15_volwasse_poesie_anelie_lee/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=698%2C900&amp;ssl=1" data-orig-size="698,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee" data-image-description data-image-caption="&lt;p&gt;2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=698%2C900&amp;ssl=1" loading="lazy" width="698" height="900" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=698%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee" data-id="59511" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=698%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59511" class="wp-image-59511 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?w=698&amp;ssl=1 698w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=233%2C300&amp;ssl=1 233w" data-lazy-sizes="(max-width: 698px) 100vw, 698px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=698%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59511" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_15_volwasse_poesie_anelie_lee/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=698%2C900&amp;ssl=1" data-orig-size="698,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee" data-image-description="" data-image-caption="&lt;p&gt;2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?fit=698%2C900&amp;ssl=1" loading="lazy" width="698" height="900" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=698%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee" data-id="59511" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=698%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59511" class="wp-image-59511" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?w=698&amp;ssl=1 698w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15_Volwasse_Poesie_Anelie_Lee.jpg?resize=233%2C300&amp;ssl=1 233w" sizes="(max-width: 698px) 100vw, 698px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Annelie Lee, Wenner van die Volwasse Poësie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?ssl=1"><img data-attachment-id="59510" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_14_volwasse_poesie_anze_bezuidenhout/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=661%2C800&amp;ssl=1" data-orig-size="661,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout" data-image-description data-image-caption="&lt;p&gt;Anzé Bezuidenhout van Modimolle was die Naaswenner Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=661%2C800&amp;ssl=1" loading="lazy" width="661" height="800" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=661%2C800&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout" data-id="59510" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=661%2C800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59510" class="wp-image-59510 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?w=661&amp;ssl=1 661w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=248%2C300&amp;ssl=1 248w" data-lazy-sizes="(max-width: 661px) 100vw, 661px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=661%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59510" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_14_volwasse_poesie_anze_bezuidenhout/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=661%2C800&amp;ssl=1" data-orig-size="661,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout" data-image-description="" data-image-caption="&lt;p&gt;Anzé Bezuidenhout van Modimolle was die Naaswenner Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?fit=661%2C800&amp;ssl=1" loading="lazy" width="661" height="800" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=661%2C800&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout" data-id="59510" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=661%2C800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59510" class="wp-image-59510" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?w=661&amp;ssl=1 661w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_14_Volwasse_Poesie_Anze_Bezuidenhout.jpg?resize=248%2C300&amp;ssl=1 248w" sizes="(max-width: 661px) 100vw, 661px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Anzé Bezuidenhout van Modimolle was die Naaswenner Volwasse Poësie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?ssl=1"><img data-attachment-id="59516" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_18_volwasse_poesie_vollie/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=522%2C900&amp;ssl=1" data-orig-size="522,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie" data-image-description data-image-caption="&lt;p&gt;Vollie Volschenk, Derde Plek Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=174%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=522%2C900&amp;ssl=1" loading="lazy" width="522" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=522%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie" data-id="59516" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=522%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59516" class="wp-image-59516 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?w=522&amp;ssl=1 522w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=174%2C300&amp;ssl=1 174w" data-lazy-sizes="(max-width: 522px) 100vw, 522px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=522%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59516" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_18_volwasse_poesie_vollie/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=522%2C900&amp;ssl=1" data-orig-size="522,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie" data-image-description="" data-image-caption="&lt;p&gt;Vollie Volschenk, Derde Plek Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=174%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?fit=522%2C900&amp;ssl=1" loading="lazy" width="522" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=522%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie" data-id="59516" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=522%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59516" class="wp-image-59516" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?w=522&amp;ssl=1 522w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_18_Volwasse_Poesie_Vollie.jpg?resize=174%2C300&amp;ssl=1 174w" sizes="(max-width: 522px) 100vw, 522px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Vollie Volschenk, Derde Plek Volwasse Poësie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?ssl=1"><img data-attachment-id="59512" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_15-1_volwasse_poesie_drienie_kelly_vierde/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=1011%2C1136&amp;ssl=1" data-orig-size="1011,1136" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde" data-image-description data-image-caption="&lt;p&gt;Drienie Kelly van Rustenburg was die Vierde Plek wenner van Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=267%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=800%2C899&amp;ssl=1" loading="lazy" width="800" height="899" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=800%2C899&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde" data-id="59512" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59512" class="wp-image-59512 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=911%2C1024&amp;ssl=1 911w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=267%2C300&amp;ssl=1 267w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=768%2C863&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?w=1011&amp;ssl=1 1011w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=800%2C899&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59512" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_15-1_volwasse_poesie_drienie_kelly_vierde/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=1011%2C1136&amp;ssl=1" data-orig-size="1011,1136" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde" data-image-description="" data-image-caption="&lt;p&gt;Drienie Kelly van Rustenburg was die Vierde Plek wenner van Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=267%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?fit=800%2C899&amp;ssl=1" loading="lazy" width="800" height="899" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=800%2C899&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde" data-id="59512" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59512" class="wp-image-59512" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=911%2C1024&amp;ssl=1 911w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=267%2C300&amp;ssl=1 267w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?resize=768%2C863&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_15-1_Volwasse_Poesie_Drienie_Kelly_Vierde.jpg?w=1011&amp;ssl=1 1011w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Drienie Kelly van Rustenburg was die Vierde Plek wenner van Volwasse Poësie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?ssl=1"><img data-attachment-id="59517" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_19_volwasse_rita_debbie/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=755%2C900&amp;ssl=1" data-orig-size="755,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie" data-image-description data-image-caption="&lt;p&gt;Debbie Viljoen, Rita se regterhand by die KunsteGrot, ontvang haar toekenning van Deelname vir Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=252%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=755%2C900&amp;ssl=1" loading="lazy" width="755" height="900" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=755%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie" data-id="59517" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=755%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59517" class="wp-image-59517 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?w=755&amp;ssl=1 755w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=252%2C300&amp;ssl=1 252w" data-lazy-sizes="(max-width: 755px) 100vw, 755px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=755%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59517" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_19_volwasse_rita_debbie/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=755%2C900&amp;ssl=1" data-orig-size="755,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie" data-image-description="" data-image-caption="&lt;p&gt;Debbie Viljoen, Rita se regterhand by die KunsteGrot, ontvang haar toekenning van Deelname vir Volwasse Poësie.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=252%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?fit=755%2C900&amp;ssl=1" loading="lazy" width="755" height="900" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=755%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie" data-id="59517" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=755%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59517" class="wp-image-59517" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?w=755&amp;ssl=1 755w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_19_Volwasse_Rita_Debbie.jpg?resize=252%2C300&amp;ssl=1 252w" sizes="(max-width: 755px) 100vw, 755px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Debbie Viljoen, Rita se regterhand by die KunsteGrot, ontvang haar toekenning van Deelname vir Volwasse Poësie.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?ssl=1"><img data-attachment-id="59514" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_17_volwasse_prosa_wenners_thabazimbi_tania_suzan/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=694%2C900&amp;ssl=1" data-orig-size="694,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan" data-image-description data-image-caption="&lt;p&gt;2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=694%2C900&amp;ssl=1" loading="lazy" width="694" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=694%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan" data-id="59514" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=694%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59514" class="wp-image-59514 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?w=694&amp;ssl=1 694w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=231%2C300&amp;ssl=1 231w" data-lazy-sizes="(max-width: 694px) 100vw, 694px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=694%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59514" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_17_volwasse_prosa_wenners_thabazimbi_tania_suzan/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=694%2C900&amp;ssl=1" data-orig-size="694,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan" data-image-description="" data-image-caption="&lt;p&gt;2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=231%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?fit=694%2C900&amp;ssl=1" loading="lazy" width="694" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=694%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan" data-id="59514" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=694%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59514" class="wp-image-59514" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?w=694&amp;ssl=1 694w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17_Volwasse_Prosa_wenners_Thabazimbi_Tania_Suzan.jpg?resize=231%2C300&amp;ssl=1 231w" sizes="(max-width: 694px) 100vw, 694px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption"><br>Prosa Wenner Tania Erasmus (links) van Pretoria, saam met die Naaswenner Suzan Stander van Thabazimbi. Twee sussies wat teen mekaar kompeteer.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?ssl=1"><img data-attachment-id="59515" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_17-2_volwasse_prosa_wenners_derde_anine_van_wyk/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=549%2C900&amp;ssl=1" data-orig-size="549,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk" data-image-description data-image-caption="&lt;p&gt;Prosa Derde Plek was Anine van Wyk van Bredasdorp.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=549%2C900&amp;ssl=1" loading="lazy" width="549" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=549%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk" data-id="59515" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=549%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59515" class="wp-image-59515 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?w=549&amp;ssl=1 549w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=183%2C300&amp;ssl=1 183w" data-lazy-sizes="(max-width: 549px) 100vw, 549px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=549%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59515" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_17-2_volwasse_prosa_wenners_derde_anine_van_wyk/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=549%2C900&amp;ssl=1" data-orig-size="549,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk" data-image-description="" data-image-caption="&lt;p&gt;Prosa Derde Plek was Anine van Wyk van Bredasdorp.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?fit=549%2C900&amp;ssl=1" loading="lazy" width="549" height="900" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=549%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk" data-id="59515" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=549%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59515" class="wp-image-59515" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?w=549&amp;ssl=1 549w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_17-2_Volwasse_Prosa_wenners_derde_Anine_van_Wyk.jpg?resize=183%2C300&amp;ssl=1 183w" sizes="(max-width: 549px) 100vw, 549px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Prosa Derde Plek was Anine van Wyk van Bredasdorp.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?ssl=1"><img data-attachment-id="59522" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_20_rita_hoerskool/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=880%2C900&amp;ssl=1" data-orig-size="880,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool" data-image-description data-image-caption="&lt;p&gt;Rita Volschenk, organiseerder en aanbieder van die ATKV-KunsteGrot Skryfkuns Kompetisie saam met die Hoërskool Poësie Wenner en Naaswenner, Lieselotte Smit (links) en Carla Barnard, die  wat die Derde Plek ingeneem het.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=800%2C818&amp;ssl=1" loading="lazy" width="800" height="818" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=800%2C818&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool" data-id="59522" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=800%2C818&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59522" class="wp-image-59522 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?w=880&amp;ssl=1 880w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=768%2C785&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=800%2C818&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59522" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_20_rita_hoerskool/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=880%2C900&amp;ssl=1" data-orig-size="880,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool" data-image-description="" data-image-caption="&lt;p&gt;Rita Volschenk, organiseerder en aanbieder van die ATKV-KunsteGrot Skryfkuns Kompetisie saam met die Hoërskool Poësie Wenner en Naaswenner, Lieselotte Smit (links) en Carla Barnard, die  wat die Derde Plek ingeneem het.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?fit=800%2C818&amp;ssl=1" loading="lazy" width="800" height="818" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=800%2C818&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool" data-id="59522" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=800%2C818&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59522" class="wp-image-59522" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?w=880&amp;ssl=1 880w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_20_Rita_Hoerskool.jpg?resize=768%2C785&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Rita Volschenk, organiseerder en aanbieder van die ATKV-KunsteGrot Skryfkuns Kompetisie saam met die Hoërskool Poësie Wenner en Naaswenner, Lieselotte Smit (links) en Carla Barnard, die  wat die Derde Plek ingeneem het.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?ssl=1"><img data-attachment-id="59513" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_16_volwasse_wenners_thabazimbi/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=1280%2C949&amp;ssl=1" data-orig-size="1280,949" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=800%2C593&amp;ssl=1" loading="lazy" width="800" height="593" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=800%2C593&#038;ssl=1" alt data-id="59513" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59513" class="wp-image-59513 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=1024%2C759&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=300%2C222&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=768%2C569&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=800%2C593&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59513" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_16_volwasse_wenners_thabazimbi/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=1280%2C949&amp;ssl=1" data-orig-size="1280,949" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?fit=800%2C593&amp;ssl=1" loading="lazy" width="800" height="593" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=800%2C593&#038;ssl=1" alt="" data-id="59513" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=59513" class="wp-image-59513" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=1024%2C759&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=300%2C222&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?resize=768%2C569&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_16_Volwasse_wenners_Thabazimbi.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Deelnemers wat tydens die Gala aan van die ATKV-KunsteGrot Skrykuns Kompetisie hulle pryse ontvang het, is van links: Pieter Coetzee, Debbie Viljoen, Vollie Volschenk, Rita Volschenk, Tiana Erasmus, Suzan Stander, Carla Barnard, Annelie Lee en Lieselotte Smit.</figcaption></figure></li></ul></figure>



<p class="has-normal-font-size"><strong>Laerskool Wenners – Trofe</strong>ë – Prosa en Poësie</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2021\/12\/09\/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?ssl=1"><img data-attachment-id="59524" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_7_ls_gr7_ampie_coetzee_trofee/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=443%2C526&amp;ssl=1" data-orig-size="443,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee" data-image-description data-image-caption="&lt;p&gt;Senior Fase Wenner: Ampie Coetzee Gr 7.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=253%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=443%2C526&amp;ssl=1" loading="lazy" width="443" height="526" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=443%2C526&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee" data-id="59524" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=443%2C526&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59524" class="wp-image-59524 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?w=443&amp;ssl=1 443w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=253%2C300&amp;ssl=1 253w" data-lazy-sizes="(max-width: 443px) 100vw, 443px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=443%2C526&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59524" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_7_ls_gr7_ampie_coetzee_trofee/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=443%2C526&amp;ssl=1" data-orig-size="443,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee" data-image-description="" data-image-caption="&lt;p&gt;Senior Fase Wenner: Ampie Coetzee Gr 7.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=253%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?fit=443%2C526&amp;ssl=1" loading="lazy" width="443" height="526" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=443%2C526&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee" data-id="59524" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=443%2C526&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59524" class="wp-image-59524" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?w=443&amp;ssl=1 443w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr7_Ampie_Coetzee_trofee.jpg?resize=253%2C300&amp;ssl=1 253w" sizes="(max-width: 443px) 100vw, 443px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Senior Fase Wenner: Ampie Coetzee Gr 7.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?ssl=1"><img data-attachment-id="59525" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_7_ls_gr8_taryn_stander_trofee/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=637%2C697&amp;ssl=1" data-orig-size="637,697" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee" data-image-description data-image-caption="&lt;p&gt;Intermediêre Fase Wenner Taryn Stander Gr 6.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=637%2C697&amp;ssl=1" loading="lazy" width="637" height="697" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=637%2C697&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee" data-id="59525" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=637%2C697&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59525" class="wp-image-59525 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?w=637&amp;ssl=1 637w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=274%2C300&amp;ssl=1 274w" data-lazy-sizes="(max-width: 637px) 100vw, 637px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=637%2C697&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59525" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_7_ls_gr8_taryn_stander_trofee/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=637%2C697&amp;ssl=1" data-orig-size="637,697" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee" data-image-description="" data-image-caption="&lt;p&gt;Intermediêre Fase Wenner Taryn Stander Gr 6.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?fit=637%2C697&amp;ssl=1" loading="lazy" width="637" height="697" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=637%2C697&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee" data-id="59525" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=637%2C697&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59525" class="wp-image-59525" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?w=637&amp;ssl=1 637w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_7_LS_Gr8_Taryn_Stander_trofee.jpg?resize=274%2C300&amp;ssl=1 274w" sizes="(max-width: 637px) 100vw, 637px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Intermediêre Fase Wenner Taryn Stander Gr 6.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?ssl=1"><img data-attachment-id="59526" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_8_ls_17-00-20_trofee/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=585%2C757&amp;ssl=1" data-orig-size="585,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee" data-image-description data-image-caption data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=585%2C757&amp;ssl=1" loading="lazy" width="585" height="757" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=585%2C757&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee" data-id="59526" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=585%2C757&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59526" class="wp-image-59526 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?w=585&amp;ssl=1 585w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=232%2C300&amp;ssl=1 232w" data-lazy-sizes="(max-width: 585px) 100vw, 585px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=585%2C757&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59526" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_8_ls_17-00-20_trofee/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=585%2C757&amp;ssl=1" data-orig-size="585,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?fit=585%2C757&amp;ssl=1" loading="lazy" width="585" height="757" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=585%2C757&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee" data-id="59526" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=585%2C757&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59526" class="wp-image-59526" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?w=585&amp;ssl=1 585w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_8_LS_17-00-20_trofee.jpg?resize=232%2C300&amp;ssl=1 232w" sizes="(max-width: 585px) 100vw, 585px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Grondslagfase Wenner Mianke van Zyl Gr 3.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?ssl=1"><img data-attachment-id="59527" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_10_ls_poesie_gr_1_lienkie_helberg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=677%2C677&amp;ssl=1" data-orig-size="677,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg" data-image-description data-image-caption="&lt;p&gt;Poësie Gr 1 Wenner Lienkie Helberg.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=677%2C677&amp;ssl=1" loading="lazy" width="677" height="677" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=677%2C677&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg" data-id="59527" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=677%2C677&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59527" class="wp-image-59527 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?w=677&amp;ssl=1 677w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 677px) 100vw, 677px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=677%2C677&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59527" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_10_ls_poesie_gr_1_lienkie_helberg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=677%2C677&amp;ssl=1" data-orig-size="677,677" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg" data-image-description="" data-image-caption="&lt;p&gt;Poësie Gr 1 Wenner Lienkie Helberg.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?fit=677%2C677&amp;ssl=1" loading="lazy" width="677" height="677" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=677%2C677&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg" data-id="59527" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=677%2C677&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59527" class="wp-image-59527" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?w=677&amp;ssl=1 677w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_1_Lienkie_Helberg.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 677px) 100vw, 677px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Poësie Gr 1 Wenner Lienkie Helberg.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?ssl=1"><img data-attachment-id="59528" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_10_ls_poesie_gr_2_kiana_wallace/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=445%2C731&amp;ssl=1" data-orig-size="445,731" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace" data-image-description data-image-caption="&lt;p&gt;Poësie Gr 2 Wenner Kiana Wallace.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=445%2C731&amp;ssl=1" loading="lazy" width="445" height="731" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=445%2C731&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace" data-id="59528" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=445%2C731&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59528" class="wp-image-59528 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?w=445&amp;ssl=1 445w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=183%2C300&amp;ssl=1 183w" data-lazy-sizes="(max-width: 445px) 100vw, 445px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=445%2C731&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59528" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_10_ls_poesie_gr_2_kiana_wallace/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=445%2C731&amp;ssl=1" data-orig-size="445,731" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace" data-image-description="" data-image-caption="&lt;p&gt;Poësie Gr 2 Wenner Kiana Wallace.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=183%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?fit=445%2C731&amp;ssl=1" loading="lazy" width="445" height="731" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=445%2C731&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace" data-id="59528" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=445%2C731&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59528" class="wp-image-59528" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?w=445&amp;ssl=1 445w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_10_LS_Poesie_Gr_2_Kiana_Wallace.jpg?resize=183%2C300&amp;ssl=1 183w" sizes="(max-width: 445px) 100vw, 445px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Poësie Gr 2 Wenner Kiana Wallace.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?ssl=1"><img data-attachment-id="59529" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_11_ls_poesie_gr_3_mianka_v_zyl/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=526%2C669&amp;ssl=1" data-orig-size="526,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl" data-image-description data-image-caption="&lt;p&gt;Poësie Gr 3 Wenner Mianke van Zyl.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=526%2C669&amp;ssl=1" loading="lazy" width="526" height="669" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=526%2C669&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl" data-id="59529" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=526%2C669&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59529" class="wp-image-59529 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?w=526&amp;ssl=1 526w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=236%2C300&amp;ssl=1 236w" data-lazy-sizes="(max-width: 526px) 100vw, 526px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=526%2C669&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59529" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_11_ls_poesie_gr_3_mianka_v_zyl/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=526%2C669&amp;ssl=1" data-orig-size="526,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl" data-image-description="" data-image-caption="&lt;p&gt;Poësie Gr 3 Wenner Mianke van Zyl.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?fit=526%2C669&amp;ssl=1" loading="lazy" width="526" height="669" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=526%2C669&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl" data-id="59529" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=526%2C669&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59529" class="wp-image-59529" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?w=526&amp;ssl=1 526w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_11_LS_Poesie_Gr_3_Mianka_V_Zyl.jpg?resize=236%2C300&amp;ssl=1 236w" sizes="(max-width: 526px) 100vw, 526px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Poësie Gr 3 Wenner Mianke van Zyl.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?ssl=1"><img data-attachment-id="59531" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_13_ls_poesie_gr_6_taryn_stander/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=563%2C672&amp;ssl=1" data-orig-size="563,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander" data-image-description data-image-caption="&lt;p&gt;Poësie Gr 6 Wenner Taryn Stander.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=251%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=563%2C672&amp;ssl=1" loading="lazy" width="563" height="672" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=563%2C672&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander" data-id="59531" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=563%2C672&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59531" class="wp-image-59531 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?w=563&amp;ssl=1 563w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=251%2C300&amp;ssl=1 251w" data-lazy-sizes="(max-width: 563px) 100vw, 563px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=563%2C672&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59531" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_13_ls_poesie_gr_6_taryn_stander/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=563%2C672&amp;ssl=1" data-orig-size="563,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander" data-image-description="" data-image-caption="&lt;p&gt;Poësie Gr 6 Wenner Taryn Stander.&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=251%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?fit=563%2C672&amp;ssl=1" loading="lazy" width="563" height="672" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=563%2C672&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander" data-id="59531" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=563%2C672&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59531" class="wp-image-59531" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?w=563&amp;ssl=1 563w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13_LS_Poesie_Gr_6_Taryn_Stander.jpg?resize=251%2C300&amp;ssl=1 251w" sizes="(max-width: 563px) 100vw, 563px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Poësie Gr 6 Wenner Taryn Stander.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?ssl=1"><img data-attachment-id="59532" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_13-1_ls_poesie_gr_6_malienke_van_wyk_naaswenner/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=613%2C900&amp;ssl=1" data-orig-size="613,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner" data-image-description data-image-caption="&lt;p&gt;Poësie Gr 6 Naaswenner Malienke van Wyk Bredasdorp.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=204%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=613%2C900&amp;ssl=1" loading="lazy" width="613" height="900" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=613%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner" data-id="59532" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=613%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59532" class="wp-image-59532 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?w=613&amp;ssl=1 613w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=204%2C300&amp;ssl=1 204w" data-lazy-sizes="(max-width: 613px) 100vw, 613px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=613%2C900&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59532" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_13-1_ls_poesie_gr_6_malienke_van_wyk_naaswenner/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=613%2C900&amp;ssl=1" data-orig-size="613,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner" data-image-description="" data-image-caption="&lt;p&gt;Poësie Gr 6 Naaswenner Malienke van Wyk Bredasdorp.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=204%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?fit=613%2C900&amp;ssl=1" loading="lazy" width="613" height="900" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=613%2C900&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner" data-id="59532" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=613%2C900&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59532" class="wp-image-59532" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?w=613&amp;ssl=1 613w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_13-1_LS_Poesie_Gr_6_Malienke_van_Wyk_Naaswenner.jpg?resize=204%2C300&amp;ssl=1 204w" sizes="(max-width: 613px) 100vw, 613px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Poësie Gr 6 Naaswenner Malienke van Wyk Bredasdorp.</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?ssl=1"><img data-attachment-id="59530" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_12_ls_poesie_gr_5_jacques_stephenson/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=505%2C699&amp;ssl=1" data-orig-size="505,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson" data-image-description data-image-caption="&lt;p&gt;Prosa Wenner Gr 5 Jacques Stephanson.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=505%2C699&amp;ssl=1" loading="lazy" width="505" height="699" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=505%2C699&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson" data-id="59530" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=505%2C699&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59530" class="wp-image-59530 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?w=505&amp;ssl=1 505w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=217%2C300&amp;ssl=1 217w" data-lazy-sizes="(max-width: 505px) 100vw, 505px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=505%2C699&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="59530" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_12_ls_poesie_gr_5_jacques_stephenson/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=505%2C699&amp;ssl=1" data-orig-size="505,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson" data-image-description="" data-image-caption="&lt;p&gt;Prosa Wenner Gr 5 Jacques Stephanson.&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?fit=505%2C699&amp;ssl=1" loading="lazy" width="505" height="699" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=505%2C699&#038;ssl=1" alt="2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson" data-id="59530" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=505%2C699&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=59530" class="wp-image-59530" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?w=505&amp;ssl=1 505w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_12_LS_Poesie_Gr_5_Jacques_Stephenson.jpg?resize=217%2C300&amp;ssl=1 217w" sizes="(max-width: 505px) 100vw, 505px" data-recalc-dims="1" /></noscript></a><figcaption class="blocks-gallery-item__caption">Prosa Wenner Gr 5 Jacques Stephanson.</figcaption></figure></li></ul></figure>



<p class="has-normal-font-size"><strong>Hooffoto heel bo: Laerskool Thabazimbi leerlinge wat vir die ATKV-KunsteGrot Skryfkuns Kompetisie ingeskryf het saam met Rita Volschenk, organiseerder van hierdie kompetisie.</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" id="kwevo-798096756"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt class="no-lazyload jetpack-lazy-image" width="1200" height="1200" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?fit=1200%2C1200&#038;ssl=1" alt=""  srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=300%2C300&ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=150%2C150&ssl=1 150w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix.jpg?resize=768%2C768&ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" class="no-lazyload" width="1200" height="1200"   /></noscript></a></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2021/12/08/oppi-tafels-met-dirk-se-musiek-by-plaasjapie/" rel="prev"><span class="meta-nav">&larr;</span> Oppi-tafels met Dirk se musiek by Plaasjapie</a></li>
			<li class="next"></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="28" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59534" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_6_laerskool_groep/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=1080%2C669&amp;ssl=1" data-orig-size="1080,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=800%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=1024%2C634&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=768%2C476&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie" href="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/">Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie</a>
<span class="meta">December 9, 2021</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59498" data-permalink="https://www.kwevoel.co.za/2021/12/08/oppi-tafels-met-dirk-se-musiek-by-plaasjapie/2021_des_3_dirk_2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?fit=1183%2C793&amp;ssl=1" data-orig-size="1183,793" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1638561380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Des_3_Dirk_2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?fit=800%2C536&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?w=1183&amp;ssl=1 1183w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?resize=768%2C515&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_3_Dirk_2.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Oppi-tafels met Dirk se musiek by Plaasjapie" href="https://www.kwevoel.co.za/2021/12/08/oppi-tafels-met-dirk-se-musiek-by-plaasjapie/">Oppi-tafels met Dirk se musiek by Plaasjapie</a>
<span class="meta">December 8, 2021</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59491" data-permalink="https://www.kwevoel.co.za/2021/12/08/2021-da-uitslag-oor-stemming-van-wysiging-van-artikel-25-n-hoogtepunt/da-combo-vergadering-21-mei-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?fit=668%2C370&amp;ssl=1" data-orig-size="668,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DA Combo Vergadering 21 Mei" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?fit=668%2C370&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?w=668&amp;ssl=1 668w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?resize=390%2C205&amp;ssl=1 390w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/DA-Combo-Vergadering-21-Mei.jpg?fit=45%2C25&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="2021: DA &#8211; Uitslag oor stemming van wysiging van Artikel 25 &#8216;n hoogtepunt" href="https://www.kwevoel.co.za/2021/12/08/2021-da-uitslag-oor-stemming-van-wysiging-van-artikel-25-n-hoogtepunt/">2021: DA &#8211; Uitslag oor stemming van wysiging van Artikel 25 &#8216;n hoogtepunt</a>
<span class="meta">December 8, 2021</span>
</li>
<li>
<img width="45" height="27" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?fit=45%2C27&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59475" data-permalink="https://www.kwevoel.co.za/2021/12/03/ysterberg-voortrekkers-ontvang-toekennings-tydens-afsluiting/2021_nov_toekennings_foto_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?fit=1280%2C775&amp;ssl=1" data-orig-size="1280,775" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Nov_Toekennings_Foto_Feature" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?fit=800%2C484&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?resize=300%2C182&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?resize=1024%2C620&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?resize=768%2C465&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Nov_Toekennings_Foto_Feature.jpg?fit=45%2C27&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Ysterberg Voortrekkers ontvang toekennings tydens afsluiting" href="https://www.kwevoel.co.za/2021/12/03/ysterberg-voortrekkers-ontvang-toekennings-tydens-afsluiting/">Ysterberg Voortrekkers ontvang toekennings tydens afsluiting</a>
<span class="meta">December 3, 2021</span>
</li>
<li>
<img width="45" height="34" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59440" data-permalink="https://www.kwevoel.co.za/2021/11/30/pieter-smith-goed-ontvang-by-plaasjapie/2021_nov_26_pieter_stage_1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637955929&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2021_Nov_26_Pieter_Stage_1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/11/2021_Nov_26_Pieter_Stage_1.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Pieter Smith goed ontvang by Plaasjapie" href="https://www.kwevoel.co.za/2021/11/30/pieter-smith-goed-ontvang-by-plaasjapie/">Pieter Smith goed ontvang by Plaasjapie</a>
<span class="meta">November 30, 2021</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="28" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="59534" data-permalink="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/2021_des_2_atkv_skryfkunskomp_foto_6_laerskool_groep/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=1080%2C669&amp;ssl=1" data-orig-size="1080,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=800%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?w=1080&amp;ssl=1 1080w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=1024%2C634&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?resize=768%2C476&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/12/2021_Des_2_ATKV_Skryfkunskomp_Foto_6_Laerskool_Groep.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie" href="https://www.kwevoel.co.za/2021/12/09/spesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie/">Spesiale vermelding vir ATKV KunsteGrot Skryfkuns Kompetisie</a>
<span class="meta">December 9, 2021</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="Tokkie Swanepoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323252">Tokkie Swanepoel</a>
<span class="comment-content">Goeie More Pieter.  Ek wil darem net se dat HJ Swa</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x250.gif?fit=300%2C250&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="250"   /></a></aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside class="widget kwevo-widget clearfix"><a href="https://app.revix.com/register?promoCode=JC210RZTLG"><img src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2021/04/Revix_300x600.gif?fit=300%2C600&#038;ssl=1" alt="Revix"  class="no-lazyload" width="300" height="600"   /></a></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.6' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.6' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.6' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.6' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.kwevoel.co.za\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"bc3f6e3d8e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2021%2F12%2F09%2Fspesiale-vermelding-vir-atkv-kunstegrot-skryfkuns-kompetisie%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'3259327',post:'59506',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '59506' ]);
</script>

</body>
</html>
