<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word - Die Kwêvoël" />
<meta property="og:description" content="Die Leier van die VF Plus, dr Pieter Groenewald, sê in ‘n mediaverklaring dat die VF Plus beskou dit as" />
<meta property="og:url" content="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-04-28T23:27:32+00:00" />
<meta property="article:modified_time" content="2020-04-28T23:27:34+00:00" />
<meta property="og:updated_time" content="2020-04-28T23:27:34+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&#038;ssl=1" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Leier van die VF Plus, dr Pieter Groenewald, sê in ‘n mediaverklaring dat die VF Plus beskou dit as" />
<meta name="twitter:title" content="Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","inLanguage":"en-US","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&ssl=1","width":636,"height":351},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/#webpage","url":"https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/","name":"Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/#primaryimage"},"datePublished":"2020-04-28T23:27:32+00:00","dateModified":"2020-04-28T23:27:34+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/"]}]},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/pdFTN-eGt' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F04%2F29%2Fhulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F04%2F29%2Fhulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-56449 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://mbsy.co/TWccb" target="_blank" style="outline:none;border:none;"><img  alt="FinGlobal (Pty) Ltd" border="0" data-src="https://ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_05_07_38_19.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_05_07_38_19.jpg" alt="FinGlobal (Pty) Ltd" border="0" /></noscript></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-56449" class="post-56449 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured">
	
   
         <div class="featured-image">
               <img width="636" height="351" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=636%2C351&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?w=636&amp;ssl=1 636w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=300%2C166&amp;ssl=1 300w" sizes="(max-width: 636px) 100vw, 636px" data-attachment-id="56270" data-permalink="https://www.kwevoel.co.za/2020/04/15/buurt-en-plaaswagte-moet-toegelaat-word-om-te-funksioneer/vf-plus-feature-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" data-orig-size="636,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/business/"  rel="category tag">Business</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/" title="1:27 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T01:27:32+02:00">April 29, 2020</time><time class="updated" datetime="2020-04-29T01:27:34+02:00">April 29, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Die Leier van die VF Plus, dr Pieter Groenewald, sê in ‘n mediaverklaring dat die VF Plus beskou dit as totaal onaanvaarbaar dat ras in hierdie krisistyd as riglyn gebruik word om hulp te bied aan kleiner sake-ondernemings nadat dit aanvanklik ontken is.</p>



<p>Daar is talle kleiner sake-ondernemings soos eenman-ondernemings wat nie aan die vereistes van swart ekonomiese bemagtiging (SEB) kan voldoen nie.</p><div class="kwevo-content_5" style="text-align: center; " id="kwevo-852749903"><a href="https://mbsy.co/TWccb" target="_blank" style="outline:none;border:none;"><img src="https://i1.wp.com/ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_05_10_25_43.gif?w=800&#038;ssl=1" alt="FinGlobal (Pty) Ltd" border="0" data-recalc-dims="1" /></a><br/><br/></div>



<p>Dit is ongeag ras opgebou uit entrepreneurskap tot voordeel van die totale ekonomie en werkskepping en is in menige gevalle die eerste trap na groter ondernemerskap.</p>



<p>Baie van hierdie ondernemings is tydens die inperkingsperiode grootliks verbied om sake te bedryf en dié verbod sal in baie gevalle nog lank geld.</p>



<p>Hierdie ondernemings het in besonder hulp nodig omdat hulle grootliks die vonk sal wees om die groter ekonomie weer aan die gang te kry na die inperking.</p>



<p>Bankrotskap en ondergang staar baie van hierdie ondernemings tans in die gesig en indien hulle post Covid-19 van die toneel verdwyn, sal dit ŉ gevoelige terugslag vir die kans op spoedige ekonomiese herstel wees.</p>



<p>Indien die ekonomie nie herstel nie, gaan mense van alle rasse daaronder ly, en daardie lyding gaan geen onderskeid tref tussen kleur nie.</p>



<p>Die VF Plus het reeds hierdie versoek tot president Cyril Ramaphosa en in die parlement gerig en sal hom opnuut versoek om SEB op te skort en sal verdere aksie oorweeg indien daar nie aan die versoek gehoor gegee word nie.</p>



<p>Groenewald het afgesluit deur te beklemtoon dat die party vir gelykheid en gelyke geleenthede veg en sal die saak nie daar laat nie.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" style="text-align: center; " id="kwevo-1056688168"><a href="https://mbsy.co/TWccb" target="_blank" style="outline:none;border:none;"><img src="https://i2.wp.com/ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_06_10_41_28.jpg?w=800&#038;ssl=1" alt="FinGlobal (Pty) Ltd" border="0" data-recalc-dims="1" /></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2020/04/27/covid-19-kubaanse-dokters-ingevlieg-om-suid-afrika-by-te-staan/" rel="prev"><span class="meta-nav">&larr;</span> COVID-19: Kubaanse dokters ingevlieg om Suid-Afrika by te staan</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget kwevo-widget clearfix"><a href="https://mbsy.co/TWccb" target="_blank" style="outline:none;border:none;"><img  alt="FinGlobal (Pty) Ltd" border="0" data-src="https://ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_05_07_39_10.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ambassador-api.s3.amazonaws.com/uploads/marketing/12301/2018_06_05_07_39_10.jpg" alt="FinGlobal (Pty) Ltd" border="0" /></noscript></a></aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?w=636&amp;ssl=1 636w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=300%2C166&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56270" data-permalink="https://www.kwevoel.co.za/2020/04/15/buurt-en-plaaswagte-moet-toegelaat-word-om-te-funksioneer/vf-plus-feature-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" data-orig-size="636,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" /><a title="Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word" href="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/">Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word</a>
<span class="meta">April 29, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56443" data-permalink="https://www.kwevoel.co.za/2020/04/27/covid-19-kubaanse-dokters-ingevlieg-om-suid-afrika-by-te-staan/2020-27-april-kubaanse-dokters-in-sa-vir-covid/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 27 April Kubaanse dokters in SA vir Covid" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-27-April-Kubaanse-dokters-in-SA-vir-Covid.jpg?fit=800%2C450&amp;ssl=1" /><a title="COVID-19: Kubaanse dokters ingevlieg om Suid-Afrika by te staan" href="https://www.kwevoel.co.za/2020/04/27/covid-19-kubaanse-dokters-ingevlieg-om-suid-afrika-by-te-staan/">COVID-19: Kubaanse dokters ingevlieg om Suid-Afrika by te staan</a>
<span class="meta">April 27, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56430" data-permalink="https://www.kwevoel.co.za/2020/04/24/covid-19-inperking-verslap-na-vlak-4/2020-23-april-covic-ramaphosa/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?fit=650%2C366&amp;ssl=1" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 23 April Covic Ramaphosa" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-23-April-Covic-Ramaphosa.jpg?fit=650%2C366&amp;ssl=1" /><a title="COVID-19: Inperking verslap na Vlak 4" href="https://www.kwevoel.co.za/2020/04/24/covid-19-inperking-verslap-na-vlak-4/">COVID-19: Inperking verslap na Vlak 4</a>
<span class="meta">April 24, 2020</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?w=1197&amp;ssl=1 1197w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56433" data-permalink="https://www.kwevoel.co.za/2020/04/24/stop-the-strict-lockdown-and-open-the-economy-now-economist/2020-korona-toetsbuis-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?fit=1197%2C795&amp;ssl=1" data-orig-size="1197,795" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 Korona toetsbuis" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/2020-Korona-toetsbuis.jpg?fit=800%2C531&amp;ssl=1" /><a title="Stop the strict lockdown and open the economy now – Economist" href="https://www.kwevoel.co.za/2020/04/24/stop-the-strict-lockdown-and-open-the-economy-now-economist/">Stop the strict lockdown and open the economy now – Economist</a>
<span class="meta">April 24, 2020</span>
</li>
<li>
<img width="45" height="22" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?fit=45%2C22&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56426" data-permalink="https://www.kwevoel.co.za/2020/04/23/covid-19-eenmansake-bly-aan-die-agterspeen-suig/da-logo-basies/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?fit=750%2C362&amp;ssl=1" data-orig-size="750,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DA Logo basies" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/DA-Logo-basies.jpg?fit=750%2C362&amp;ssl=1" /><a title="Covid-19: Eenmansake bly aan die agterspeen suig" href="https://www.kwevoel.co.za/2020/04/23/covid-19-eenmansake-bly-aan-die-agterspeen-suig/">Covid-19: Eenmansake bly aan die agterspeen suig</a>
<span class="meta">April 23, 2020</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?w=636&amp;ssl=1 636w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=300%2C166&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56270" data-permalink="https://www.kwevoel.co.za/2020/04/15/buurt-en-plaaswagte-moet-toegelaat-word-om-te-funksioneer/vf-plus-feature-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" data-orig-size="636,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/VF-Plus-Feature.jpg?fit=636%2C351&amp;ssl=1" /><a title="Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word" href="https://www.kwevoel.co.za/2020/04/29/hulp-aan-klein-sake-ondernemings-seb-voorwaardes-sal-gebruik-word/">Hulp aan klein sake-ondernemings: SEB-voorwaardes sal gebruik word</a>
<span class="meta">April 29, 2020</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'3259327',post:'56449',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '56449' ]);
</script>
</body>
</html>
