<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Kieser reageer op DA berig - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kieser reageer op DA berig - Die Kwêvoël" />
<meta property="og:description" content="Thabazimbi se kieser antwoord op DA se verklaring 23 November deur Desire van der Walt Na aanleiding van ‘n verklaring" />
<meta property="og:url" content="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2019-11-25T13:45:06+00:00" />
<meta property="article:modified_time" content="2019-11-25T13:45:07+00:00" />
<meta property="og:updated_time" content="2019-11-25T13:45:07+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&#038;ssl=1" />
<meta property="og:image:width" content="823" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Thabazimbi se kieser antwoord op DA se verklaring 23 November deur Desire van der Walt Na aanleiding van ‘n verklaring" />
<meta name="twitter:title" content="Kieser reageer op DA berig - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","potentialAction":{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/#primaryimage","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&ssl=1","width":823,"height":462},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/#webpage","url":"https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/","inLanguage":"en-US","name":"Kieser reageer op DA berig - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/#primaryimage"},"datePublished":"2019-11-25T13:45:06+00:00","dateModified":"2019-11-25T13:45:07+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"}},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.kwevoel.co.za/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pdFTN-em1' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F11%2F25%2Fkieser-reageer-op-da-berig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F11%2F25%2Fkieser-reageer-op-da-berig%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4341658238435925",
    enable_page_level_ads: true
  });
</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-55181 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="150" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://www.patreon.com/diekwevoel"><img width="400" src='https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/08/becomeAPatronBanner.png?fit=514%2C128&ssl=1' alt=''  /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-55181" class="post-55181 post type-post status-publish format-standard has-post-thumbnail hentry category-from-the-editors-desk">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="55192" data-permalink="https://www.kwevoel.co.za/cropped-munisipaliteit-2-1-jpg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&amp;ssl=1" data-orig-size="823,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Munisipaliteit-2-1.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=800%2C449&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/"  rel="category tag">Editorial</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kieser reageer op DA berig   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/" title="3:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-25T15:45:06+02:00">November 25, 2019</time><time class="updated" datetime="2019-11-25T15:45:07+02:00">November 25, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<h2><strong>Thabazimbi se kieser antwoord op DA se verklaring 23 November deur Desire van der Walt</strong></h2>



<p>Na
aanleiding van ‘n verklaring wat uitgereik is deur Desire van der Walt, LP DA
Politieke Hoof van Thabazimbi in die Kwêvoël Thabazimbi nuus gedateer Saterdag,
23 November 2019, wil ek graag die volgende daarop reageer en op rekord plaas.</p>



<p>1.
Ek is ‘n jarelange inwoner van Thabazimbi en derhalwe ‘n kieser en VF Plus
aktivis en is geskok en verstom oor die blatante leuns en misleidende inligting
wat in die berig verskaf word. Dit is vir my duidelik dat die berig daarop
gemik is om die kiesers van Thabazimbi te mislei en om goedkoop stemme te werf
deur leuns te versprei aan kiesers.Veral so kort voor die Tussenverkiesing in
Wyk 2.</p>



<p>2.
In antwoord op die verklaring wil ek as volg reageer:</p>



<p>a.
Dit is inderdaad so dat die DA geleide koalisie bestaan uit die DA, VF Plus,
TRA en die EFF. Die VF Plus is in koalisie met die DA en nie die EFF nie ter
verduideliking aan oningeligde kiesers.</p>



<p>b.
Inderdaad is dit waar dat die munisipaliteit vanaf 2016 onder bedrog en swak
bestuur feitlik bankrot was en uitdagings daar gestel is aan die koalisie
administrasie.</p>



<p>c.
Ondanks verskeie uitdagings wat die koalisie administrasie in die gesig gestaar
het wil ek dit duidelik stel dat die DA definitief nie alleen op enige sukses kan aanspraak maak nie.</p>



<p>3.
Onder die punt waar u die DA se “noemenswaardige prestasies” uitlig net die
volgende:</p>



<p>a.
Ek wil dit duidelik stel dat die voorafbetaalde elektisieteitsmeters se
installering reeds in 2015 deur die PCMA begin is soos deur die vorige
administrasie goedgekeur. Die DA het dus nooit die inisiatief vir hierdie
projek geinisieer nie. Ter inligting is daar huidiglik ongeveer 4600 meters
geinstalleer van ‘n totaal vooruitbeplande 6600 meters. Die befondsing vir die
installasie sou uit ‘n sg “MIG Fonds”gewees het maar weens die swak bestuur en”
sleep voet” houding van die munisipaliteit is die fonds na mate gedeeltelik
verbeur. Die munisipaliteit sit nou met ‘n skuldlas by die PCMA.</p>



<p>b.
U mislei die kiesers deur te beweer dat daar in April 2019 alle muni-
substasies opgeknap is. Die waarheid is egter dat die substasies deur PPC
Dwaalboom kosteloos opgeknap is.</p>



<p>c.
Die aanskaffing van ‘n 1000 asfalt sakke om slaggate in Northam en Thabazimbi
te herstel is uiters verdag en doen ek ‘n beroep op u om bewyse van die
goedkeuring en aankope van hierdie produk aan die kiesers te openbaar en waar
dit aangewend is.</p>



<p>d.
Ek wil u duidelik daarop wys dat die aankoop van die handelsgereedskap deur die
departement van parke ‘n munisipale proses was en wel met die hulp van die
Koalisie gedoen is.</p>



<p>e.
Ek is ‘n inwoner van uitbeiding 37 en huiseienaar. Sedert my intrek in daardie
uitbreiding het ek gedurigdeur riool reuke gekry en welke ook ander inwoners
gepla het. Ek het kontak gemaak met die ontwikkelaars om die probleem aan te
spreek en uit te sorteer en is ek deur hulle verwys na die stadsraad. Ek het
voortdurend die aanhoudende probleem op groepe geplaas en persoonlik met al die
rolspelers in die stadsraad gekontak om die probleem op te los. Net om
duidelikheid te gee was die verantwoordelikheid om die riool pompe te instaleer
en te onderhou die van die ontwikkelaars. Ek was persoonlik betrokke by die
installasie van die riool pomp by die brug wat op die ou eind deur die
stadsraad geinstaleer is. Desondanks het ek weer met die stadsraad gekontak en
hulle daarop gewys dat die riool uitgepomp word op die spoorlyn na Ellisras
welke onwettig geskied.</p>



<p>f.
Die DA het geen nuwe voertuig en twee bakkies vir die dept vir water en
sanitasie aangeskaf nie en is dit deur die Koalisie aangeskaf. Tensy u die
skenking namens die DA gemaak het en waarvan ons dan volle besonderhede
verlang,</p>



<p>g. Die verskillende opruimings projekte waarna u verwys is misleidend en leunagtig van aard en wil ek graag meer inligting hê oor die sogenaamde projekte. Ek persoonlik is deurentyd by verskeie opruimings betrokke uit eie bewing as VF Plus aktivis. Ek heg hierby graag fotos aan van die opruimings projekte waarmee ek self besig is.</p>



<p class="has-medium-font-size"><strong>Fotos van die werk wat ek en VF Plus kiesers gedoen het 23 November 2019</strong></p>



<ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2019\/11\/25\/kieser-reageer-op-da-berig\/"}' class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img data-attachment-id="55182" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?fit=773%2C445&amp;ssl=1" data-orig-size="773,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?fit=773%2C445&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?w=800&#038;ssl=1" alt="" data-id="55182" data-link="https://www.kwevoel.co.za/?attachment_id=55182" class="wp-image-55182" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?resize=300%2C173&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-1.jpg?resize=768%2C442&amp;ssl=1 768w" sizes="(max-width: 773px) 100vw, 773px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55183" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?fit=721%2C520&amp;ssl=1" data-orig-size="721,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?fit=721%2C520&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?w=800&#038;ssl=1" alt="" data-id="55183" data-link="https://www.kwevoel.co.za/?attachment_id=55183" class="wp-image-55183" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?w=721&amp;ssl=1 721w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-2.jpg?resize=300%2C216&amp;ssl=1 300w" sizes="(max-width: 721px) 100vw, 721px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55184" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?fit=813%2C509&amp;ssl=1" data-orig-size="813,509" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?fit=800%2C501&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?w=800&#038;ssl=1" alt="" data-id="55184" data-link="https://www.kwevoel.co.za/?attachment_id=55184" class="wp-image-55184" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?w=813&amp;ssl=1 813w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-3.jpg?resize=768%2C481&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55185" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-4/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?fit=804%2C719&amp;ssl=1" data-orig-size="804,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-4" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?fit=800%2C715&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?w=800&#038;ssl=1" alt="" data-id="55185" data-link="https://www.kwevoel.co.za/?attachment_id=55185" class="wp-image-55185" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?w=804&amp;ssl=1 804w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?resize=300%2C268&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-4.jpg?resize=768%2C687&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55186" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-5/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?fit=721%2C738&amp;ssl=1" data-orig-size="721,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-5" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?fit=721%2C738&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?w=800&#038;ssl=1" alt="" data-id="55186" data-link="https://www.kwevoel.co.za/?attachment_id=55186" class="wp-image-55186" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?w=721&amp;ssl=1 721w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-5.jpg?resize=293%2C300&amp;ssl=1 293w" sizes="(max-width: 721px) 100vw, 721px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55187" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/edw-foto-6/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?fit=721%2C585&amp;ssl=1" data-orig-size="721,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EdW-foto-6" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?fit=300%2C243&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?fit=721%2C585&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?w=800&#038;ssl=1" alt="" data-id="55187" data-link="https://www.kwevoel.co.za/?attachment_id=55187" class="wp-image-55187" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?w=721&amp;ssl=1 721w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/EdW-foto-6.jpg?resize=300%2C243&amp;ssl=1 300w" sizes="(max-width: 721px) 100vw, 721px" data-recalc-dims="1" /></figure></li></ul>



<p class="has-medium-font-size">h. Ek wil u graag wys hoe die DA se sogenaamde opruimings projekte lyk nadat u daarmee klaar is. Ek is van mening dat dit niks is om mee op te roem nie en is inteendeel skokkend.</p>



<ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2019\/11\/25\/kieser-reageer-op-da-berig\/"}' class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img data-attachment-id="55188" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/munisipaliteit-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?fit=761%2C460&amp;ssl=1" data-orig-size="761,460" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Munisipaliteit-1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?fit=761%2C460&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?w=800&#038;ssl=1" alt="" data-id="55188" data-link="https://www.kwevoel.co.za/?attachment_id=55188" class="wp-image-55188" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?w=761&amp;ssl=1 761w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-1.jpg?resize=300%2C181&amp;ssl=1 300w" sizes="(max-width: 761px) 100vw, 761px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55189" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/munisipaliteit-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?fit=823%2C617&amp;ssl=1" data-orig-size="823,617" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Munisipaliteit-2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?fit=800%2C600&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?w=800&#038;ssl=1" alt="" data-id="55189" data-link="https://www.kwevoel.co.za/?attachment_id=55189" class="wp-image-55189" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?w=823&amp;ssl=1 823w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-2.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="55190" data-permalink="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/munisipaliteit-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?fit=912%2C533&amp;ssl=1" data-orig-size="912,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Munisipaliteit-3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?fit=800%2C468&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?w=800&#038;ssl=1" alt="" data-id="55190" data-link="https://www.kwevoel.co.za/?attachment_id=55190" class="wp-image-55190" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?w=912&amp;ssl=1 912w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?resize=300%2C175&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/Munisipaliteit-3.jpg?resize=768%2C449&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></li></ul>



<p>i.
Die DA het geensins in 13de Laan die vullis opgeruim nie en is ander instansie
soos die TBBV (Thabazimbi Belasting Betaalers Vereniging) waarvan ek die
Sekretaris is en Frik Erasmus die Ondervoorsitter is, Inderdaad verantwoordelik
vir die opruiming.</p>



<p>j.
Volgens my kennis is die elektriese sub stasie opgegradeer deur ESKOM self.</p>



<p>k.
Ek verstaan nie wat u bedoel onder die DA bestuur in Thabazimbi wat R 70.5 milj
aan kapitaal projekte toegwys het nie. Inderdaad moet dit wees dat die Koalisie
daarvoor verantwoordelik was en kan
die DA nie alleen hiervoor die erkening verdien nie.</p>



<p>l.
Ek versoek die DA om aan my skriftelik bewyse voor te lê van die aanwending van
die sogenaamde R 33 milj aan sportfasiliteite en paaie.</p>



<p>m.
Ek versoek ‘n skriftelike bevestiging van Jacques Smalle wat bevestig dat swaar
arbeidstoerusting aan die munisipalteit verskaf is en waar die befondsing
daarvoor bekom is en waar die toerusting huidiglik werksaam is. Ek sal ook ‘n
skrywe aan Jacques Smalle rig asook die dept om hierdie aangeleentheid te
bevestig.</p>



<p>n.
Ek wil u versoek om aan my bewyse te lewer dat die stortings terrein
gekompakteer word deur die DA. Ek is bewus daarvan dat die VF Plus ‘n klagte by
die MRK ingedien het oor die toestand van die stortingsterrein en ook by die
stadsraad oor hierdie aangeleentheid.</p>



<p>o.
Na my beste wete en kennis het die munisipaliteit die reëlings getref met die
Magaliesraad ten opsigte van die ekstra twee mega liter water per dag.</p>



<p>p.
Dit is die uitdaging van die Koalisie om die belastingbetaler se gelde
verantwoordelik aan te wend tot voordeel van betalende belasting betalers.</p>



<p>4.
Ek is verbaas dat u aanspraak maak daarop dat u die gemeenskap dien kort voor
‘n tussenverkiesing terwyl u duidelik faal in elke opsig van dienslewering aan
betalende belasting betalers.</p>



<p>5.
Ek praat nie eers van die chaos met die riool in die dorp nie. Dit is die VF
Plus wat klagtes oor die riool aan die MRK rapporteur het en werk maak daarvan.</p>



<p>6.
Ek is trots om te sê dat ek vir die Vryheids Front staan in die kommende 2021
Munisiplale Verkiesing.</p>



<p><strong><em>Advertensie geplaas deur: Ertjies de Witt<br>072&nbsp;040 5111 / 066 233 4365 &#8211; Inwoner van Uitbreiding 37</em></strong></p>



<p><em>Berig en foto&#8217;s onveranderd geplaas &#8211; RED</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2019/11/25/drk-veelvuldige-ongevalle-na-vliegtuig-in-woongebied-neerstort/" rel="prev"><span class="meta-nav">&larr;</span> DRK: Veelvuldige ongevalle na vliegtuig in woongebied neerstort</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?w=823&amp;ssl=1 823w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55192" data-permalink="https://www.kwevoel.co.za/cropped-munisipaliteit-2-1-jpg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&amp;ssl=1" data-orig-size="823,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Munisipaliteit-2-1.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=800%2C449&amp;ssl=1" /><a title="Kieser reageer op DA berig" href="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/">Kieser reageer op DA berig</a>
<span class="meta">November 25, 2019</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?w=624&amp;ssl=1 624w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55179" data-permalink="https://www.kwevoel.co.za/2019/11/25/drk-veelvuldige-ongevalle-na-vliegtuig-in-woongebied-neerstort/2019-24-nov-vliegtuig-val-in-drk/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?fit=624%2C351&amp;ssl=1" data-orig-size="624,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019 24 Nov Vliegtuig val in DRK" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Vliegtuig-val-in-DRK.jpg?fit=624%2C351&amp;ssl=1" /><a title="DRK: Veelvuldige ongevalle na vliegtuig in woongebied neerstort" href="https://www.kwevoel.co.za/2019/11/25/drk-veelvuldige-ongevalle-na-vliegtuig-in-woongebied-neerstort/">DRK: Veelvuldige ongevalle na vliegtuig in woongebied neerstort</a>
<span class="meta">November 25, 2019</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55176" data-permalink="https://www.kwevoel.co.za/2019/11/25/vermeende-rower-dood-na-skietery-in-inkopiesentrum/2019-24-nov-roof-bedford-sentrum/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?fit=620%2C347&amp;ssl=1" data-orig-size="620,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019 24 Nov Roof Bedford sentrum" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/2019-24-Nov-Roof-Bedford-sentrum.jpg?fit=620%2C347&amp;ssl=1" /><a title="Vermeende rower dood na skietery in Inkopiesentrum" href="https://www.kwevoel.co.za/2019/11/25/vermeende-rower-dood-na-skietery-in-inkopiesentrum/">Vermeende rower dood na skietery in Inkopiesentrum</a>
<span class="meta">November 25, 2019</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55173" data-permalink="https://www.kwevoel.co.za/2019/11/25/helene-bester-sing-nana-mouskouri-by-die-kunstegrot/30_nov_2019_helene_bester_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="30_Nov_2019_helene_bester_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/30_Nov_2019_helene_bester_Feature.jpg?fit=800%2C450&amp;ssl=1" /><a title="Helene Bester sing Nana Mouskouri by die KunsteGrot" href="https://www.kwevoel.co.za/2019/11/25/helene-bester-sing-nana-mouskouri-by-die-kunstegrot/">Helene Bester sing Nana Mouskouri by die KunsteGrot</a>
<span class="meta">November 25, 2019</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?w=444&amp;ssl=1 444w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55169" data-permalink="https://www.kwevoel.co.za/cropped-feature_da_ruim_anc_gemors_op-2-jpg/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?fit=444%2C249&amp;ssl=1" data-orig-size="444,249" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Feature_DA_ruim_ANC_gemors_op-2.jpg?fit=444%2C249&amp;ssl=1" /><a title="Die DA in Thabazimbi ruim ANC se gemors op" href="https://www.kwevoel.co.za/2019/11/23/die-da-in-thabazimbi-ruim-anc-se-gemors-op/">Die DA in Thabazimbi ruim ANC se gemors op</a>
<span class="meta">November 23, 2019</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?w=823&amp;ssl=1 823w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="55192" data-permalink="https://www.kwevoel.co.za/cropped-munisipaliteit-2-1-jpg/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=823%2C462&amp;ssl=1" data-orig-size="823,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Munisipaliteit-2-1.jpg" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/11/cropped-Munisipaliteit-2-1.jpg?fit=800%2C449&amp;ssl=1" /><a title="Kieser reageer op DA berig" href="https://www.kwevoel.co.za/2019/11/25/kieser-reageer-op-da-berig/">Kieser reageer op DA berig</a>
<span class="meta">November 25, 2019</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"551dc6a202","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F11%2F25%2Fkieser-reageer-op-da-berig%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'3259327',post:'55181',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '55181' ]);
</script>
</body>
</html>
