<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<title>Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert - Die Kwêvoël" />
<meta property="og:description" content="Twee ou bekende kunstenaars, Blacky Swart en Jannie Moolman, glad nie onbekend by KunsteGrot-gangers nie, Blackie Swart en Jannie Moolman," />
<meta property="og:url" content="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2019-09-09T08:50:36+00:00" />
<meta property="article:modified_time" content="2019-09-09T08:50:37+00:00" />
<meta property="og:updated_time" content="2019-09-09T08:50:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Twee ou bekende kunstenaars, Blacky Swart en Jannie Moolman, glad nie onbekend by KunsteGrot-gangers nie, Blackie Swart en Jannie Moolman," />
<meta name="twitter:title" content="Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","potentialAction":{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/#primaryimage","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&ssl=1","width":2000,"height":1333,"caption":"12_Okt_Brandewyn_melk_Feature-foto"},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/#webpage","url":"https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/","inLanguage":"en-US","name":"Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/#primaryimage"},"datePublished":"2019-09-09T08:50:36+00:00","dateModified":"2019-09-09T08:50:37+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"}},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.kwevoel.co.za/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/pdFTN-ebs' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F09%2F09%2Fblackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F09%2F09%2Fblackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4341658238435925",
    enable_page_level_ads: true
  });
</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-54526 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="150" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="https://www.patreon.com/diekwevoel"><img width="400" src='https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/08/becomeAPatronBanner.png?fit=514%2C128&ssl=1' alt=''  /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-54526" class="post-54526 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-featured">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="12_Okt_Brandewyn_melk_Feature-foto" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="54527" data-permalink="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/12_okt_brandewyn_melk_feature-foto/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559727403&quot;,&quot;copyright&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;focal_length&quot;:&quot;104&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12_Okt_Brandewyn_melk_Feature-foto" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=800%2C533&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/entertainment/"  rel="category tag">Entertainment</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/" title="10:50 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-09T10:50:36+02:00">September 9, 2019</time><time class="updated" datetime="2019-09-09T10:50:37+02:00">September 9, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Twee ou
bekende kunstenaars, Blacky Swart en Jannie Moolman, glad nie onbekend by
KunsteGrot-gangers nie, Blackie Swart en Jannie Moolman, is Saterdag 12 Oktober
weer terug in die KunsteGrot met hul vertoning “Brandewyn en Melktert”.</p>



<p>Brandewyn
en melktert is lekker op hulle eie maar die twee saam is heerlik!</p>



<p>So is die
musiek van Blackie Swart en Jannie Moolman ook – 90 minute van heerlike musiek.
Blackie is meer as net Liewe Lulu en Jannie is meer as net Nessum Dorma.</p>



<p>Van Liewe Lulu tot Mozart, van Dire Straits tot Engelbert
Humperdinck en tussenin Koos du Plessis, Johannes Kerkorrel, Lucas Maree en ‘n
paar lekker verrassings om die aand af te rond. Brandewyn en Melktertis ‘n aand propvol nostalgiese musiek
deur twee legendes van die Afrikaanse musiekbedryf.
Tussendeur bly die humor ook nie agter nie en staaltjies uit hulle honderde
optredes en verskeie toere laat die gehoor skaterlag.</p>



<p>Jannie en Blackie is albei reeds meer as 20 jaar in die musiekbedryf
en saam met vervaardiger Giep van Zyl het hulle ‘n konsert bedink wat wyd byval
sal vind. In Brandewyn
en Melktert sal gehore nie net van Jannie en Blackie se bekendste musiek
hoor nie, maar hulle sing en speel ook musiek van hulle eie helde. Elkeen van
hulle word so bietjie uit sy eie gemaksone gehaal met ‘n paar uitdagende
liedjies.</p>



<p>Bespreek nou solank jou kaartjie by Rita en maak seker dat jy nie hierdie uitmuntende vertoning misloop nie.<br>Kaartjies is beskikbaar teen R150 per persoon en dit is die ideale geleentheid om winterkoue af te skud en die lente te vier.<br>Rita kan geskakel word by 083&nbsp;744 8559 of kontak haar op <a href="mailto:rivo@kunstegrot.co.za">rivo@kunstegrot.co.za</a>.</p>



<p>Bring gerus die piekniekmadjie saam vir ‘n aand van lekker gesellige samesyn.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="54528" data-permalink="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/2019_17_oktober_-_lollos/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?fit=960%2C318&amp;ssl=1" data-orig-size="960,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019_17_Oktober_-_Lollos" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?fit=300%2C99&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?fit=800%2C265&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?resize=800%2C265&#038;ssl=1" alt="" class="wp-image-54528" width="800" height="265" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?resize=300%2C99&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_17_Oktober_-_Lollos.jpg?resize=768%2C254&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="54529" data-permalink="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/2019_25_oktober_fliek_racheltjie_poster/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?fit=1258%2C1641&amp;ssl=1" data-orig-size="1258,1641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019_25_Oktober_Fliek_Racheltjie_Poster" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?fit=230%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?fit=785%2C1024&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?fit=785%2C1024&amp;ssl=1" alt="" class="wp-image-54529" width="785" height="1024" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?w=1258&amp;ssl=1 1258w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?resize=230%2C300&amp;ssl=1 230w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?resize=768%2C1002&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_25_Oktober_Fliek_Racheltjie_Poster.jpg?resize=785%2C1024&amp;ssl=1 785w" sizes="(max-width: 785px) 100vw, 785px" /></figure></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2019/09/09/boere-ly-onder-anc-interne-twis/" rel="prev"><span class="meta-nav">&larr;</span> Boere ly onder ANC interne twis</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="12_Okt_Brandewyn_melk_Feature-foto" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54527" data-permalink="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/12_okt_brandewyn_melk_feature-foto/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559727403&quot;,&quot;copyright&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;focal_length&quot;:&quot;104&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12_Okt_Brandewyn_melk_Feature-foto" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=800%2C533&amp;ssl=1" /><a title="Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert" href="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/">Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert</a>
<span class="meta">September 9, 2019</span>
</li>
<li>
<img width="45" height="33" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?fit=45%2C33&amp;ssl=1" class="thumbnail wp-post-image" alt="2019 1 April Vuur komb" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?w=680&amp;ssl=1 680w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?resize=300%2C223&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54524" data-permalink="https://www.kwevoel.co.za/2019/09/09/boere-ly-onder-anc-interne-twis/2019-1-april-vuur-komb-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?fit=680%2C506&amp;ssl=1" data-orig-size="680,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019 1 April Vuur komb" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019-1-April-Vuur-komb.jpg?fit=680%2C506&amp;ssl=1" /><a title="Boere ly onder ANC interne twis" href="https://www.kwevoel.co.za/2019/09/09/boere-ly-onder-anc-interne-twis/">Boere ly onder ANC interne twis</a>
<span class="meta">September 9, 2019</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Studie_Driansu_vitamiene" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?w=2005&amp;ssl=1 2005w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54518" data-permalink="https://www.kwevoel.co.za/2019/09/06/medhof-praat-met-ons-voor-jy-aanvullings-kies/studie_driansu_vitamiene/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?fit=2005%2C1333&amp;ssl=1" data-orig-size="2005,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567772793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Studie_Driansu_vitamiene" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/Studie_Driansu_vitamiene.jpg?fit=800%2C532&amp;ssl=1" /><a title="Medhof: Praat met ons &#8211; voor jy aanvullings kies" href="https://www.kwevoel.co.za/2019/09/06/medhof-praat-met-ons-voor-jy-aanvullings-kies/">Medhof: Praat met ons &#8211; voor jy aanvullings kies</a>
<span class="meta">September 6, 2019</span>
</li>
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image" alt="2019_HFM_Muurbal" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?w=1543&amp;ssl=1 1543w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?resize=768%2C572&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?resize=1024%2C763&amp;ssl=1 1024w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54512" data-permalink="https://www.kwevoel.co.za/2019/09/05/hfm-spanne-presteer-met-muurbal-en-jukskei/2019_hfm_muurbal/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?fit=1543%2C1150&amp;ssl=1" data-orig-size="1543,1150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019_HFM_Muurbal" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/2019_HFM_Muurbal.jpg?fit=800%2C596&amp;ssl=1" /><a title="HFM spanne presteer met muurbal en Jukskei" href="https://www.kwevoel.co.za/2019/09/05/hfm-spanne-presteer-met-muurbal-en-jukskei/">HFM spanne presteer met muurbal en Jukskei</a>
<span class="meta">September 5, 2019</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="3 September - Vroue bewustheid" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?w=1380&amp;ssl=1 1380w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54504" data-permalink="https://www.kwevoel.co.za/2019/09/05/celebrating-strong-women-and-raising-breast-cancer-awareness/3-september-vroue-bewustheid/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?fit=1380%2C918&amp;ssl=1" data-orig-size="1380,918" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3 September &#8211; Vroue bewustheid" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/3-September-Vroue-bewustheid.jpg?fit=800%2C532&amp;ssl=1" /><a title="Celebrating Strong Women and Raising Breast Cancer Awareness" href="https://www.kwevoel.co.za/2019/09/05/celebrating-strong-women-and-raising-breast-cancer-awareness/">Celebrating Strong Women and Raising Breast Cancer Awareness</a>
<span class="meta">September 5, 2019</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="12_Okt_Brandewyn_melk_Feature-foto" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="54527" data-permalink="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/12_okt_brandewyn_melk_feature-foto/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559727403&quot;,&quot;copyright&quot;:&quot;TOPSHOT PHOTOGRAPHY&quot;,&quot;focal_length&quot;:&quot;104&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12_Okt_Brandewyn_melk_Feature-foto" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/09/12_Okt_Brandewyn_melk_Feature-foto.jpg?fit=800%2C533&amp;ssl=1" /><a title="Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert" href="https://www.kwevoel.co.za/2019/09/09/blackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert/">Blackie Swart en Jannie Moolman terug met Brandewyn en Melktert</a>
<span class="meta">September 9, 2019</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"8a27e99743","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F09%2F09%2Fblackie-swart-en-jannie-moolman-terug-met-brandewyn-en-melktert%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'3259327',post:'54526',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '54526' ]);
</script>
</body>
</html>
