<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid - Die Kwêvoël</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid - Die Kwêvoël" />
	<meta property="og:description" content="’n Werkgroep het die afgelope naweek op Northam byeengekom met die uitsluitlike oogpunt om ’n gemeenskapsveiligheidseenheid vir Northam daar te" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2020-10-08T13:40:00+00:00" />
	<meta property="article:modified_time" content="2020-10-08T14:06:33+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=1024%2C645&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="645" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=1024%2C645&ssl=1","width":1024,"height":645},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/#webpage","url":"https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/","name":"Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/#primaryimage"},"datePublished":"2020-10-08T13:40:00+00:00","dateModified":"2020-10-08T14:06:33+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/"]}]},{"@type":"Person","@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=2.0.1' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-eVs' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F10%2F08%2Fgemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F10%2F08%2Fgemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/amp/"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-57378 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar wide">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
						
													<p id="site-description">
								Thabazimbi News l Nuus							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/"
						   title="Die Kwêvoël"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-57378" class="post-57378 post type-post status-publish format-standard has-post-thumbnail hentry category-from-the-editors-desk category-featured category-general">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57396" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=1024%2C645&amp;ssl=1" data-orig-size="1024,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=800%2C504&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/"  rel="category tag">Editorial</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="https://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/" title="3:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-08T15:40:00+02:00">October 8, 2020</time><time class="updated" datetime="2020-10-08T16:06:33+02:00">October 8, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel"
					>
						kwevoel					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<p>’n Werkgroep het die afgelope naweek op Northam byeengekom met die uitsluitlike oogpunt om ’n gemeenskapsveiligheidseenheid vir Northam daar te stel.</p>



<p>Die organiseerder van die werkgroep, Frik Kruger en sy span bestaande uit Willoughby Brits, Koos Moorcroft en Lukas Swart wat hom ’n hierdie interessante poging bygestaan het, is vasbeslote om ’n veiligheidseenheid daar te stel wat tot die veiligheid van die Northam gemeenskap sal bydra.</p>



<p>Tydens dié geleentheid was Generaal Roland de Vries die gasspreker. Generaal De Vries het verskeie bevelsposisies in die SAW beklee onder andere Die SA Leer Kollege asook die Gesamentlike Opleidings Divisie in die nuwe SANDF en sy operasionele ondervinding sluit verskeie militêre operasies in.</p>



<p>Kruger het in gesprek met Kwêvoël genoem dat hulle alles in hul vermoë sal doen om sinvol saam met die polisie, plaaslike landbouorganisasies en relevante belangegroepe te werk.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/10\/08\/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid\/"}' class="wp-block-image"><figure class="alignright size-large is-resized"><img data-attachment-id="57380" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_foto_1-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=1024%2C767&amp;ssl=1" data-orig-size="1024,767" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Foto_1" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=800%2C599&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?resize=344%2C256&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Foto_1" class="wp-image-57380 jetpack-lazy-image" width="344" height="256" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=2&amp;resize=344%2C256&amp;ssl=1 688w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=3&amp;resize=344%2C256&amp;ssl=1 1032w" data-lazy-sizes="(max-width: 344px) 100vw, 344px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?resize=344%2C256&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57380" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_foto_1-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=1024%2C767&amp;ssl=1" data-orig-size="1024,767" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Foto_1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=800%2C599&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_Foto_1"  width="344" height="256" data-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=2&amp;resize=344%2C256&amp;ssl=1 688w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=3&amp;resize=344%2C256&amp;ssl=1 1032w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?resize=344%2C256&#038;ssl=1" data-sizes="(max-width: 344px) 100vw, 344px" class="wp-image-57380 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57380" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_foto_1-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=1024%2C767&amp;ssl=1" data-orig-size="1024,767" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Foto_1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?fit=800%2C599&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?resize=344%2C256&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Foto_1" class="wp-image-57380" width="344" height="256" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=2&amp;resize=344%2C256&amp;ssl=1 688w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Foto_1-1.jpg?zoom=3&amp;resize=344%2C256&amp;ssl=1 1032w" sizes="(max-width: 344px) 100vw, 344px" data-recalc-dims="1" /></noscript></noscript><figcaption><strong><em>Frik Kruger, links, bekyk saam met Braam Venter die voorlopige kaart wat opgetrek is waarop die verskeie sektore wat geïdentifiseer is in die Northam omgewing aangedui is.</em></strong></figcaption></figure></div>



<p>“Dit was asemrowend om die entoesiasme en wisselwerking van die werkgroep te ervaar. Eenheid van poging, wettige optrede, integrasie van vermoëns en samewerking met alle belangstellendes is wagwoorde wat die gesamentlike stryd teen misdaad-terreur onderskraag,” het Kruger bygevoeg.</p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/10\/08\/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid\/"}' class="wp-block-image"><figure class="alignleft size-large is-resized"><img data-attachment-id="57381" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_foto_6/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1" data-orig-size="768,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Foto_6" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=300%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=387%2C330&#038;ssl=1" alt="2020_5_Okt_Northam_Foto_6" class="wp-image-57381 jetpack-lazy-image" width="387" height="330" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=300%2C256&amp;ssl=1 300w" data-lazy-sizes="(max-width: 387px) 100vw, 387px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=387%2C330&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57381" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_foto_6/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1" data-orig-size="768,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Foto_6" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=300%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1"  alt="2020_5_Okt_Northam_Foto_6"  width="387" height="330" data-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=300%2C256&amp;ssl=1 300w"  data-recalc-dims="1" data-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=387%2C330&#038;ssl=1" data-sizes="(max-width: 387px) 100vw, 387px" class="wp-image-57381 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57381" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_foto_6/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1" data-orig-size="768,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Foto_6" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=300%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?fit=768%2C655&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=387%2C330&#038;ssl=1" alt="2020_5_Okt_Northam_Foto_6" class="wp-image-57381" width="387" height="330" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Foto_6.jpg?resize=300%2C256&amp;ssl=1 300w" sizes="(max-width: 387px) 100vw, 387px" data-recalc-dims="1" /></noscript></noscript><figcaption><strong><em>Van links; Koos Moorcroft, Frik Kruger (organiseerder), Willoughby Brits (deel van Genl de Vries se span), Roelof Lourens (DA-Raadslid Polokwane) en Genl Roland de Vries, tydens die werksessie.</em></strong></figcaption></figure></div>



<p>Kruger het verder genoem dat die gemeenskap van Northam besef dat ons verby die handhawing van gewone veiligheid in Suid-Afrika is en dat ons die drumpel van oorlewing reeds lankal betree het. Vrywillige stelsels vir gemeenskapsveiligheid soos dit wat nou vir Northam beplan word, floreer in die aanwesigheid van positiewe leierskap en bestuur om dit in samewerking met die effektiewe administratiewe- en operasionele-personeel tot uitvoering te bring.</p>



<p>Daar sal grootliks op die vrywillige toetrede deur individue en keuse van leiers deur lede van die gemeenskappe staatgemaak word.</p>



<figure class="wp-block-gallery columns-4 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/10\/08\/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="57389" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_beweging_kaart2_genl_roland_foto_4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1" data-orig-size="361,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-id="57389" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57389" class="wp-image-57389 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=361&amp;ssl=1 361w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?resize=200%2C300&amp;ssl=1 200w" data-lazy-sizes="(max-width: 361px) 100vw, 361px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57389" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_beweging_kaart2_genl_roland_foto_4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1" data-orig-size="361,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-id="57389" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57389"  data-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=361&amp;ssl=1 361w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?resize=200%2C300&amp;ssl=1 200w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" data-sizes="(max-width: 361px) 100vw, 361px" class="wp-image-57389 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57389" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_beweging_kaart2_genl_roland_foto_4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1" data-orig-size="361,541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?fit=361%2C541&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4" data-id="57389" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57389" class="wp-image-57389" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?w=361&amp;ssl=1 361w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_beweging_Kaart2_Genl_Roland_Foto_4.jpg?resize=200%2C300&amp;ssl=1 200w" sizes="(max-width: 361px) 100vw, 361px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Generaal Roland de Vries, gasspreker wat reeds gemeenskapsveiligheid-projekte regoor die land bedryf, dui hoë risikogebiede op die kaart aan.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="57393" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_lesing_binne/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=885%2C671&amp;ssl=1" data-orig-size="885,671" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_lesing_binne" data-image-description data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=800%2C607&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_lesing_binne" data-id="57393" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57393" class="wp-image-57393 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=885&amp;ssl=1 885w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=768%2C582&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57393" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_lesing_binne/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=885%2C671&amp;ssl=1" data-orig-size="885,671" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_lesing_binne" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=800%2C607&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_lesing_binne" data-id="57393" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57393"  data-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=885&amp;ssl=1 885w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=768%2C582&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-57393 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57393" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_lesing_binne/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=885%2C671&amp;ssl=1" data-orig-size="885,671" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_lesing_binne" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?fit=800%2C607&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_lesing_binne" data-id="57393" data-full-url="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57393" class="wp-image-57393" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?w=885&amp;ssl=1 885w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_lesing_binne.jpg?resize=768%2C582&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Lukas Swart, ’n kriptoloog wat reeds deel van die span vorm om inligting wat ontvang word van moontlike moeilik plekke waar probleme verwag kan word te ontleed, besig om aan die gehoor meer te vertel van tekens of merke waarvoor hulle moet oplet wat op ’n aanval kan dui.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="57391" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_binne/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_binne" data-image-description data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=800%2C600&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Groep_binne" data-id="57391" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57391" class="wp-image-57391 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57391" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_binne/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_binne" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=800%2C600&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_Groep_binne" data-id="57391" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57391"  data-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=768%2C576&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-57391 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57391" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_binne/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_binne" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?fit=800%2C600&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Groep_binne" data-id="57391" data-full-url="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57391" class="wp-image-57391" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_binne.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Van die aanwesiges wat die werksessie bygewoon het saam met Frik Kruger (organiseerder) staande agter.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="57392" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_buite/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=1024%2C848&amp;ssl=1" data-orig-size="1024,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_buite" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=800%2C663&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Groep_buite" data-id="57392" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57392" class="wp-image-57392 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=300%2C248&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=768%2C636&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57392" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_buite/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=1024%2C848&amp;ssl=1" data-orig-size="1024,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_buite" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=800%2C663&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_Groep_buite" data-id="57392" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57392"  data-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=300%2C248&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=768%2C636&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-57392 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57392" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_groep_buite/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=1024%2C848&amp;ssl=1" data-orig-size="1024,848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Groep_buite" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?fit=800%2C663&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Groep_buite" data-id="57392" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57392" class="wp-image-57392" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=300%2C248&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Groep_buite.jpg?resize=768%2C636&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Van links: Koos Moorcroft wat met sy uittrede uit die SA Leer diens gedoen het as die Sersant-Majoor van die Leer op die Generale Staf, Lucas Swart, ’n Kriptoloog en kenner op die gebied van die interpretasie van tekens wat verspieders vir hul makkers los indien ’n plaasaanval beplan word, saam met Hennie van Wyk, Hennie en Johan Visser wat hul deel kom bydra het met die werkgroep. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="57390" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=1024%2C620&amp;ssl=1" data-orig-size="1024,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Feature" data-image-description data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=800%2C484&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Feature" data-id="57390" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57390" class="wp-image-57390 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=300%2C182&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=768%2C465&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="57390" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=1024%2C620&amp;ssl=1" data-orig-size="1024,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=800%2C484&amp;ssl=1"  alt="2020_5_Okt_Northam_sekerheids_Feature" data-id="57390" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57390"  data-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=300%2C182&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=768%2C465&amp;ssl=1 768w"  data-recalc-dims="1" data-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-57390 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="57390" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_sekerheids_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=1024%2C620&amp;ssl=1" data-orig-size="1024,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_sekerheids_Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?fit=800%2C484&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" alt="2020_5_Okt_Northam_sekerheids_Feature" data-id="57390" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=57390" class="wp-image-57390" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=300%2C182&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_sekerheids_Feature.jpg?resize=768%2C465&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></noscript><figcaption class="blocks-gallery-item__caption">Van die aanwesiges wat die werksessie bygewoon het.</figcaption></figure></li></ul></figure>



<p>Indien u sou belangstel om deel hiervan te word of meer inligting verlang, kontak Frik Kruger by WhatsApp 082&nbsp;556-9173.</p>



<p class="has-medium-font-size"><strong>Die kenners wat deel was van die span wat die werkwinkel gelei het</strong></p>



<p><strong>Generaal Roland de Vries</strong> het nadat hy by die SAW aangesluit het gedurende 1964 as offisier gekwalifiseer en as adjunkhoof van die Leer in 1999 afgetree. Gedurende hierdie tyd het hy in verskeie operasies en operasionele posisies diens gedoen.<br>Hy was onder andere bevelvoerder van 61 Meg Bataljon wat baie bekend was tydens die Angola oorlog, die SA Leer Kollege, 7 SA Infanteriedivisie en die Gesamentlike Opleidings Divisie van die nuwe SANDF.<br>Die twee laaste operasies waarby hy betrokke was, was konvensionele oorlogvoering en het dan ook gelei tot die vredes ooreenkoms tussen Suid-Afrika, Angola en die Kubane in New York op 22 Desember 1988.<br>De Vries was ook ’n groot rolspeler in die ontwikkeling van die Ratel infanterie gevegsvoertuig.</p>



<p>Tans bestuur Genl de Vries sy eie besigheid maar bly betrokke as adviserende ondersteuning vir korporatiewe sekuriteitsdienste asook transformasie inisiatiewe vir weermagte in Afrika. Hy is ook betrokke by gemeenskap beveiligingsprojekte landwyd.</p>



<p>Net soos Genl de Vries het <strong>Koos Moorcroft</strong> ook sy militêre loopbaan in die SAW begin en na matriek by die artillerie aangesluit. Hy het kort daarna oorgeskuif na die 1 Valskerm Bataljon.<br>As professionele soldaat het Koos atoom en biologiese oorlogvoering kursusse in Brittanje bygewoon en daarna, in 1970, was hy een van die stigterslede van die eerste Spesiale Magte Eenheid naamlik die 1 Verkennings Kommando.<br>Gedurende dié tyd het hy valskermspronge vanaf 35&nbsp;000 voet (dit is die hoogte waarop kommersiële passasiersvliegtuie vlieg) gedoen en was ook ’n aanvalsduiker.<br>Gedurende 1980 is hy aangestel as Sersant-Majoor van die SA Leer waar hy diens gedoen het op die Generale Staf tot sy uittrede in 2001.<br>Koos is ook ’n uitstaande sportman wat Suid-Afrika by die Wêreldvalskerm Kampioenskappe verteenwoordig het en vyf Ultra Ysterman kompetisies voltooi het.</p>



<p>Sedert 2010 werk hy vir Chute Systems wat gespesialiseerde militêre opleiding aan regerings in Afrika voorsien.<br>Hy lei ook veldwagters op vir die Namibiese Ministerie van Omgewing en Toerisme in anti-stroop taktieke en hoe om in klein groep te werk en pro-aktief teen stropers op te tree.</p>



<p><strong>Willoughby Brits</strong> is ’n onafhanklike finansiële beplanner. Hy het as jong dienspligoffisier in die Valskermmagte gedien en in 1998 sy diensplig voltooi.<br>Hy is tans die visepresident van die Parabat Organisasie en as ywerige sportman is hy die waarnemende visie-president van SA Muurbal.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2020/10/06/rivo-junior-dramastudente-presteer-landswyd/" rel="prev"><span class="meta-nav">&larr;</span> RiVo-Junior Dramastudente presteer Landswyd</a></li>
			<li class="next"></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="28" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57396" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=1024%2C645&amp;ssl=1" data-orig-size="1024,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=800%2C504&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=768%2C484&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid" href="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/">Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid</a>
<span class="meta">October 8, 2020</span>
</li>
<li>
<img width="45" height="32" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?fit=45%2C32&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57187" data-permalink="https://www.kwevoel.co.za/2020/08/28/rivo-drama-presteer-steeds-met-digitale-kompetisies/teater-gordyne-met-narre-maskers/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?fit=600%2C427&amp;ssl=1" data-orig-size="600,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Teater gordyne met narre maskers" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?fit=600%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/08/Teater-gordyne-met-narre-maskers.jpg?fit=45%2C32&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="RiVo-Junior Dramastudente presteer Landswyd" href="https://www.kwevoel.co.za/2020/10/06/rivo-junior-dramastudente-presteer-landswyd/">RiVo-Junior Dramastudente presteer Landswyd</a>
<span class="meta">October 6, 2020</span>
</li>
<li>
<img width="45" height="22" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?fit=45%2C22&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57365" data-permalink="https://www.kwevoel.co.za/2020/10/01/rocco-speel-jim-muller-by-die-kunstegrot/rocco-speel-jim-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?fit=1000%2C484&amp;ssl=1" data-orig-size="1000,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rocco speel Jim" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?fit=800%2C387&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?resize=300%2C145&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?resize=768%2C372&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Rocco-speel-Jim-1.jpg?fit=45%2C22&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Rocco speel Jim Muller by die Kunstegrot" href="https://www.kwevoel.co.za/2020/10/01/rocco-speel-jim-muller-by-die-kunstegrot/">Rocco speel Jim Muller by die Kunstegrot</a>
<span class="meta">October 1, 2020</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57359" data-permalink="https://www.kwevoel.co.za/2020/10/01/ginekoloog-beskikbaar-by-mediclinic-thabazimbi/mediclinic_front_of_hospital/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?fit=1500%2C989&amp;ssl=1" data-orig-size="1500,989" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G930F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513101083&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0046296296296296&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mediclinic_Front_of_hospital" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?fit=800%2C527&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?resize=300%2C198&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?resize=1024%2C675&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?resize=768%2C506&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/Mediclinic_Front_of_hospital.jpg?fit=45%2C30&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Ginekoloog beskikbaar by MediClinic Thabazimbi" href="https://www.kwevoel.co.za/2020/10/01/ginekoloog-beskikbaar-by-mediclinic-thabazimbi/">Ginekoloog beskikbaar by MediClinic Thabazimbi</a>
<span class="meta">October 1, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57356" data-permalink="https://www.kwevoel.co.za/2020/09/29/vragmotorbestuurder-dood-na-ongeluk-met-vier-motorvoertuie/2020-28-sept-kzn-wegholvragmotor-botsing/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?fit=609%2C343&amp;ssl=1" data-orig-size="609,343" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 28 Sept KZN wegholvragmotor botsing" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?fit=609%2C343&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?w=609&amp;ssl=1 609w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?resize=390%2C205&amp;ssl=1 390w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-28-Sept-KZN-wegholvragmotor-botsing.jpg?fit=45%2C25&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Vragmotorbestuurder dood na ongeluk met vier motorvoertuie" href="https://www.kwevoel.co.za/2020/09/29/vragmotorbestuurder-dood-na-ongeluk-met-vier-motorvoertuie/">Vragmotorbestuurder dood na ongeluk met vier motorvoertuie</a>
<span class="meta">September 29, 2020</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="28" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57396" data-permalink="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/2020_5_okt_northam_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=1024%2C645&amp;ssl=1" data-orig-size="1024,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_5_Okt_Northam_Feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=800%2C504&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?resize=768%2C484&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/10/2020_5_Okt_Northam_Feature.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid" href="https://www.kwevoel.co.za/2020/10/08/gemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid/">Gemeenskapsveiligheid: Werkgroep saamgestel vir Northam-eenheid</a>
<span class="meta">October 8, 2020</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3>
<form action="https://www.kwevoel.co.za/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"b971955bb7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F10%2F08%2Fgemeenskapsveiligheid-werkgroep-saamgestel-vir-northam-eenheid%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'3259327',post:'57378',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '57378' ]);
</script>

</body>
</html>
