<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spertyd verleng vir virtuele koor - Die Kwêvoël</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spertyd verleng vir virtuele koor - Die Kwêvoël" />
	<meta property="og:description" content="Die Hoop Ongegrendeld koorproduksie het reeds meer as 160 geregistreerde koorlede wat besig is met afronding en opnames. “Ons is" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2020-09-16T06:11:49+00:00" />
	<meta property="article:modified_time" content="2020-09-16T06:11:51+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=820%2C312&#038;ssl=1" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="312" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=820%2C312&ssl=1","width":820,"height":312},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/#webpage","url":"https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/","name":"Spertyd verleng vir virtuele koor - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/#primaryimage"},"datePublished":"2020-09-16T06:11:49+00:00","dateModified":"2020-09-16T06:11:51+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/"]}]},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-eU7' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F09%2F16%2Fspertyd-verleng-vir-virtuele-koor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F09%2F16%2Fspertyd-verleng-vir-virtuele-koor%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.11.1" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/amp/"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0e7af7f05c4cebc9c942040a5/2d1856d6bf8ae72762c3c1ec8.js");</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-57295 single-format-standard wp-custom-logo wp-embed-responsive  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-57295" class="post-57295 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-featured">
	
   
         <div class="featured-image">
               <img width="800" height="312" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=800%2C312&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57296" data-permalink="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/2020_16_sept_hoop_ongegrendeld_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_16_Sept_Hoop_ongegrendeld_feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=800%2C304&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=800%2C312&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/entertainment/"  rel="category tag">Entertainment</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Spertyd verleng vir virtuele koor   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/" title="8:11 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T08:11:49+02:00">September 16, 2020</time><time class="updated" datetime="2020-09-16T08:11:51+02:00">September 16, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Die Hoop Ongegrendeld koorproduksie het reeds meer as 160 geregistreerde koorlede wat besig is met afronding en opnames.</p>



<p>“Ons is opgewonde oor al die registrasies en die video’s wat ons ontvang het en sien regtig uit na die finale produk,” sê ds Henning Dafel, die organiseerder. “Daar is nou maar net iets spesiaal wat gebeur wanneer ‘n klomp gewone stemme saamgemeng word tot ‘n groot geheel. Ons vind dat van die koorlede twyfel wanneer hulle net hulle eie stemme se opnames hoor, maar sodra ons die stemme meng breek die mooiste koorklank deur!”</p>



<p>Verskeie bekende, gesoute en professionele sangers soos Alida Stoman, Franzel de Wet, Elme Churr, Soané Ludick, Melindie Pretorius en Rudi Muller het reeds ook hulle deelname bevestig.</p>



<p>Soané is ’n lid van die Noordwes Universiteit se koor en ’n ou hand met virtuele koorproduksies. Sy gee op die webblad ook&nbsp;<a href="https://wordpress.us17.list-manage.com/track/click?u=d01da9ad9171f21d8bc1ce38d&amp;id=711e6f4c92&amp;e=ad3bac302d" target="_blank" rel="noreferrer noopener">raad</a>&nbsp;vir opnames.</p>



<p>Die duo van Bo-Produksies, Olga en Babette, wat gereeld optree by groot kunstefeeste en afgesien van sang ook verskeie musiekinstrumente soos die trekklavier bespeel, het ook hulle deelname aangekondig.</p>



<p>Die organiseerders het verder besluit om die spertyd vir opnames te verleng tot 12 Oktober sodat deelnemers hulle stukke verder kan inoefen en afrond voordat hulle dit opneem. Dit beteken dan ook dat mense steeds kan registreer.</p>



<p>Met dié virtuele koorproduksie kan enige persoon wat daarvan hou om te sing, deel van die virtuele koor vorm. Die finale produk sal tussen 16 en 21 Desember op die Dapper Media platform gestroom word. Deelnemers registreer op die&nbsp;<a href="https://wordpress.us17.list-manage.com/track/click?u=d01da9ad9171f21d8bc1ce38d&amp;id=03d0f3b090&amp;e=ad3bac302d" target="_blank" rel="noreferrer noopener">webblad</a>&nbsp;en kan daar na die koorleier Braam van Tonder se video’s en riglyne kyk. Finale opnames word teen 12 Oktober 2020 aan&nbsp;<a href="mailto:hoop@apkerk.co.za" target="_blank" rel="noreferrer noopener">hoop@apkerk.co.za</a>&nbsp;gestuur.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2020/09/12/thabazimbi-groet-pastoor-dion-en-belinda-cilliers/" rel="prev"><span class="meta-nav">&larr;</span> Thabazimbi groet Pastoor Dion en Belinda Cilliers</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="17" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=45%2C17&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57296" data-permalink="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/2020_16_sept_hoop_ongegrendeld_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_16_Sept_Hoop_ongegrendeld_feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=800%2C304&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?w=820&amp;ssl=1 820w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=300%2C114&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=768%2C292&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=800%2C312&amp;ssl=1 800w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=45%2C17&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Spertyd verleng vir virtuele koor" href="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/">Spertyd verleng vir virtuele koor</a>
<span class="meta">September 16, 2020</span>
</li>
<li>
<img width="45" height="26" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?fit=45%2C26&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57292" data-permalink="https://www.kwevoel.co.za/2020/09/12/thabazimbi-groet-pastoor-dion-en-belinda-cilliers/2020-ppk-afskeid-1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?fit=1215%2C695&amp;ssl=1" data-orig-size="1215,695" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 PPK Afskeid 1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?fit=800%2C458&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?w=1215&amp;ssl=1 1215w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?resize=300%2C172&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?resize=1024%2C586&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?resize=768%2C439&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?resize=800%2C445&amp;ssl=1 800w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-PPK-Afskeid-1.jpg?fit=45%2C26&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Thabazimbi groet Pastoor Dion en Belinda Cilliers" href="https://www.kwevoel.co.za/2020/09/12/thabazimbi-groet-pastoor-dion-en-belinda-cilliers/">Thabazimbi groet Pastoor Dion en Belinda Cilliers</a>
<span class="meta">September 12, 2020</span>
</li>
<li>
<img width="45" height="28" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57286" data-permalink="https://www.kwevoel.co.za/2020/09/10/las-van-hooikoors-medhof-kan-help-2/2020_corona_2_april_medhof_foto_voorskrifte-6/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?fit=1280%2C791&amp;ssl=1" data-orig-size="1280,791" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_Corona_2_April_medhof_foto_voorskrifte" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?fit=800%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?resize=1024%2C633&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?resize=768%2C475&amp;ssl=1 768w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_Corona_2_April_medhof_foto_voorskrifte.jpg?fit=45%2C28&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Las van Hooikoors? – Medhof kan help" href="https://www.kwevoel.co.za/2020/09/10/las-van-hooikoors-medhof-kan-help-2/">Las van Hooikoors? – Medhof kan help</a>
<span class="meta">September 10, 2020</span>
</li>
<li>
<img width="45" height="32" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?fit=45%2C32&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57279" data-permalink="https://www.kwevoel.co.za/2020/09/09/suid-afrika-se-lae-covid-19-sterftepersentasie-laat-wereld-wonder/2020-7-junie-covid-veldhospitaal-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?fit=1200%2C858&amp;ssl=1" data-orig-size="1200,858" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 7 Junie Covid veldhospitaal" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?fit=800%2C572&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?resize=1024%2C732&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020-7-Junie-Covid-veldhospitaal.jpg?fit=45%2C32&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Suid-Afrika se lae Covid-19 sterftepersentasie laat wêreld wonder" href="https://www.kwevoel.co.za/2020/09/09/suid-afrika-se-lae-covid-19-sterftepersentasie-laat-wereld-wonder/">Suid-Afrika se lae Covid-19 sterftepersentasie laat wêreld wonder</a>
<span class="meta">September 9, 2020</span>
</li>
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="Mediatoer_Palace_2" data-attachment-id="57242" data-permalink="https://www.kwevoel.co.za/2020/09/05/ratte-begin-draai-vir-die-verlore-stad/mediatoer_palace_2-3/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598872500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00035498757543486&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mediatoer_Palace_2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/Mediatoer_Palace_2-2-scaled.jpg?fit=45%2C34&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Ratte begin draai vir die verlore stad" href="https://www.kwevoel.co.za/2020/09/05/ratte-begin-draai-vir-die-verlore-stad/">Ratte begin draai vir die verlore stad</a>
<span class="meta">September 5, 2020</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="17" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=45%2C17&amp;ssl=1" class="thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="57296" data-permalink="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/2020_16_sept_hoop_ongegrendeld_feature/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=820%2C312&amp;ssl=1" data-orig-size="820,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_16_Sept_Hoop_ongegrendeld_feature" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=300%2C114&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=800%2C304&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?w=820&amp;ssl=1 820w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=300%2C114&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=768%2C292&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?resize=800%2C312&amp;ssl=1 800w" data-lazy-sizes="(max-width: 45px) 100vw, 45px" data-lazy-src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/09/2020_16_Sept_Hoop_ongegrendeld_feature.jpg?fit=45%2C17&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><a title="Spertyd verleng vir virtuele koor" href="https://www.kwevoel.co.za/2020/09/16/spertyd-verleng-vir-virtuele-koor/">Spertyd verleng vir virtuele koor</a>
<span class="meta">September 16, 2020</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'3259327',post:'57295',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '57295' ]);
</script>
</body>
</html>
