<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kwevoel.co.za/xmlrpc.php" />
<title>VACANCY - LOCUM DWAALBOOM - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VACANCY - LOCUM DWAALBOOM - Die Kwêvoël" />
<meta property="og:description" content="Incon health provides a comprehensive, integrated outsourcing service for Occupational Health and Safety, Employee Assistance Programmes on a national basis," />
<meta property="og:url" content="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-11-17T10:31:53+00:00" />
<meta property="og:image" content="https://www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg" />
<meta property="og:image:secure_url" content="https://www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incon health provides a comprehensive, integrated outsourcing service for Occupational Health and Safety, Employee Assistance Programmes on a national basis," />
<meta name="twitter:title" content="VACANCY - LOCUM DWAALBOOM - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=630%2C425&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.kwevoel.co.za/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/pdFTN-cIV' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F11%2F17%2Fvacancy-locum-dwaalboom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F11%2F17%2Fvacancy-locum-dwaalboom%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Die Kwêvoël Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f22c04}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f22c04}.fa.search-top:hover{background-color:#f22c04}#site-navigation{border-top:4px solid #f22c04}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f22c04}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f22c04}.promo-button-area a:hover{border:2px solid #f22c04;background-color:#f22c04}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f22c04}.pagination a span:hover{color:#f22c04;border-color:#f22c04}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f22c04}.comments-area .comment-author-link span{background-color:#f22c04}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f22c04}#secondary .widget-title{border-bottom:2px solid #f22c04}#secondary .widget-title span{background-color:#f22c04}.footer-widgets-area .widget-title{border-bottom:2px solid #f22c04}.footer-widgets-area .widget-title span{background-color:#f22c04}.footer-widgets-area a:hover{color:#f22c04}.advertisement_above_footer .widget-title{border-bottom:2px solid #f22c04}.advertisement_above_footer .widget-title span{background-color:#f22c04}a#scroll-up i{color:#f22c04}.page-header .page-title{border-bottom:2px solid #f22c04}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f22c04}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f22c04}.entry-meta .post-format i{background-color:#f22c04}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f22c04}.more-link,.no-post-thumbnail{background-color:#f22c04}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f22c04}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f22c04}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .widget-title{border-bottom:2px solid #f22c04}.widget_featured_posts .widget-title span{background-color:#f22c04}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f22c04}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#d40e00}}</style>
<link rel="amphtml" href="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/amp/" />	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-48913 single-format-standard wp-custom-logo  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
                        </h3>
                     							                        <p id="site-description">Goed om te weet</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-48913" class="post-48913 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-health category-jobs">
	
   
         <div class="featured-image">
               <img width="630" height="425" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?resize=630%2C425&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Incon feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?resize=300%2C202&amp;ssl=1 300w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="48915" data-permalink="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/incon-feature-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=630%2C425&amp;ssl=1" data-orig-size="630,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incon feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=630%2C425&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="https://www.kwevoel.co.za/category/health/"  rel="category tag">Health</a>&nbsp;<a href="https://www.kwevoel.co.za/category/jobs/"  rel="category tag">Jobs</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			VACANCY &#8211; LOCUM DWAALBOOM   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/" title="10:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-17T10:31:53+00:00">November 17, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Incon health provides a comprehensive, integrated outsourcing service for Occupational Health and Safety, Employee Assistance Programmes on a national basis, Compensation for Injury on Duty Administration (COIDA) and Health &amp; Safety training and Development programmes.</p>
<p>Incon health was founded in 1987 with established offices in Cape Town, Centurion and Kimberley. Our employees are all qualified and skilled in their respective areas of expertise. We also have access to a pool of leading advisors and intellectual input enabling us the ability to remain at the forefront in our field of expertise and pro-active on service innovation for our clients.</p>
<p>&nbsp;</p>
<p><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg"><img data-attachment-id="48917" data-permalink="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/vacancy-locum-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?fit=470%2C318&amp;ssl=1" data-orig-size="470,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACANCY LOCUM 2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?fit=470%2C318&amp;ssl=1" class="aligncenter size-full wp-image-48917" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?resize=470%2C318" alt="VACANCY LOCUM 2" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?w=470&amp;ssl=1 470w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/VACANCY-LOCUM-2.jpg?resize=300%2C203&amp;ssl=1 300w" sizes="(max-width: 470px) 100vw, 470px" data-recalc-dims="1" /></a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2017/11/16/nuus-sedert-woensdag-15-november/" rel="prev"><span class="meta-nav">&larr;</span> Nuus sedert Woensdag 15 November</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2017/11/17/win-trailer-njr-steel-thabazimbi/" rel="next">Win a trailer with NJR Steel Thabazimbi <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="32" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=45%2C32&amp;ssl=1" class="thumbnail wp-post-image" alt="Akk rugby 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48929" data-permalink="https://www.kwevoel.co.za/2017/11/17/abraham-kriel-kinderhuis-afhanklik-van-u-donateur/akk-rugby-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=640%2C452&amp;ssl=1" data-orig-size="640,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Akk rugby 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=640%2C452&amp;ssl=1" /><a title="Abraham Kriel Kinderhuis is afhanklik van u as donateur" href="https://www.kwevoel.co.za/2017/11/17/abraham-kriel-kinderhuis-afhanklik-van-u-donateur/">Abraham Kriel Kinderhuis is afhanklik van u as donateur</a>
<span class="meta">November 17, 2017</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Feature 5" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?w=722&amp;ssl=1 722w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48948" data-permalink="https://www.kwevoel.co.za/2017/11/17/win-trailer-njr-steel-thabazimbi/feature-5/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?fit=722%2C480&amp;ssl=1" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510744519&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Feature 5" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Feature-5.jpg?fit=722%2C480&amp;ssl=1" /><a title="Win a trailer with NJR Steel Thabazimbi" href="https://www.kwevoel.co.za/2017/11/17/win-trailer-njr-steel-thabazimbi/">Win a trailer with NJR Steel Thabazimbi</a>
<span class="meta">November 17, 2017</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Incon feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?resize=300%2C202&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48915" data-permalink="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/incon-feature-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=630%2C425&amp;ssl=1" data-orig-size="630,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incon feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Incon-feature-1.jpg?fit=630%2C425&amp;ssl=1" /><a title="VACANCY &#8211; LOCUM DWAALBOOM" href="https://www.kwevoel.co.za/2017/11/17/vacancy-locum-dwaalboom/">VACANCY &#8211; LOCUM DWAALBOOM</a>
<span class="meta">November 17, 2017</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="15 Nov Zimbabwe mantserkar - voetgangers" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48957" data-permalink="https://www.kwevoel.co.za/2017/11/16/nuus-sedert-woensdag-15-november/15-nov-zimbabwe-mantserkar-voetgangers/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?fit=780%2C438&amp;ssl=1" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;JEKESAI NJIKIZANA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Young women walk past an armoured personnel carrier that stations by an intersection as Zimbabwean soldiers regulate traffic in Harare on November 15, 2017.\nZimbabwe&#039;s military appeared to be in control of the country on November 15 as generals denied staging a coup but used state television to vow to target \&quot;criminals\&quot; close to President Mugabe. \/ AFP PHOTO \/ Jekesai NJIKIZANA        (Photo credit should read JEKESAI NJIKIZANA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15 Nov Zimbabwe mantserkar &#8211; voetgangers" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/15-Nov-Zimbabwe-mantserkar-voetgangers.jpg?fit=780%2C438&amp;ssl=1" /><a title="Nuus sedert Woensdag 15 November" href="https://www.kwevoel.co.za/2017/11/16/nuus-sedert-woensdag-15-november/">Nuus sedert Woensdag 15 November</a>
<span class="meta">November 16, 2017</span>
</li>
<li>
<img width="45" height="28" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image" alt="5 Okt SAPS" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?w=463&amp;ssl=1 463w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?resize=300%2C187&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48613" data-permalink="https://www.kwevoel.co.za/5-okt-saps/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?fit=463%2C289&amp;ssl=1" data-orig-size="463,289" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Okt SAPS" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/10/5-Okt-SAPS.jpg?fit=463%2C289&amp;ssl=1" /><a title="Moordverdagte gesoek na ontsnapping uit Lephalale polisieselle" href="https://www.kwevoel.co.za/2017/11/14/moordverdagte-gesoek-na-ontsnapping-uit-lephalale-polisieselle/">Moordverdagte gesoek na ontsnapping uit Lephalale polisieselle</a>
<span class="meta">November 14, 2017</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="32" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=45%2C32&amp;ssl=1" class="thumbnail wp-post-image" alt="Akk rugby 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="48929" data-permalink="https://www.kwevoel.co.za/2017/11/17/abraham-kriel-kinderhuis-afhanklik-van-u-donateur/akk-rugby-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=640%2C452&amp;ssl=1" data-orig-size="640,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Akk rugby 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/11/Akk-rugby-1.jpg?fit=640%2C452&amp;ssl=1" /><a title="Abraham Kriel Kinderhuis is afhanklik van u as donateur" href="https://www.kwevoel.co.za/2017/11/17/abraham-kriel-kinderhuis-afhanklik-van-u-donateur/">Abraham Kriel Kinderhuis is afhanklik van u as donateur</a>
<span class="meta">November 17, 2017</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"0e8741a6e8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F11%2F17%2Fvacancy-locum-dwaalboom%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'3259327',post:'48913',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '48913' ]);
</script>
</body>
</html>