<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.kwevoel.co.za/xmlrpc.php"/>
	<title>IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding - Die Kwêvoël" />
<meta property="og:description" content="Die vlak van Onteiening sonder Vergoeding kan ’n vernietigende effek op die Land se ekonomie hê volgens ’n berig in" />
<meta property="og:url" content="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2018-11-28T02:24:47+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&#038;ssl=1" />
<meta property="og:image:width" content="966" />
<meta property="og:image:height" content="644" />
<meta property="og:image:alt" content="Venezuela-vlugtelinge" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die vlak van Onteiening sonder Vergoeding kan ’n vernietigende effek op die Land se ekonomie hê volgens ’n berig in" />
<meta name="twitter:title" content="IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kwevoel.co.za\/","sameAs":["http:\/\/www.facebook.com\/kwevoel","https:\/\/plus.google.com\/b\/116370653940903400465\/","https:\/\/twitter.com\/diekwevoel"],"@id":"https:\/\/www.kwevoel.co.za\/#organization","name":"Die Kw\u00eavo\u00ebl","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.kwevoel.co.za/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pdFTN-dDq' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F11%2F28%2Firr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F11%2F28%2Firr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/amp/"><!-- Die Kwêvoël Internal Styles -->        <style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-52416 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-52416" class="post-52416 post type-post status-publish format-standard has-post-thumbnail hentry category-from-the-editors-desk category-featured">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Venezuela-vlugtelinge" data-attachment-id="52418" data-permalink="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/venezuela-vlugtelinge/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&amp;ssl=1" data-orig-size="966,644" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela-vlugtelinge" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=800%2C533&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/"  rel="category tag">Editorial</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/" title="2:24 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-28T02:24:47+00:00">November 28, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://www.kwevoel.co.za/author/kwevoel/"
                                                                                         title="kwevoel">kwevoel</a></span></span>

			</div>
   	<div class="entry-content clearfix">
   		<p>Die vlak van Onteiening sonder Vergoeding kan ’n vernietigende effek op die Land se ekonomie hê volgens ’n berig in News24 deur die rubriekskrywer dr Anthea Jeffery, Hoof van Politieke Navorsing by die IRR, ’n dinkskrum wat politiese en ekonomiese vryheid promoveer.</p>
<p>Jeffery het Venezuela as voorbeeld voorgehou waar die land se ekonomie as gevolg van onteiening sonder vergoeding oor die afgelope vyf jaar ingeplof het.</p>
<p>Die inflasiekoers sal hierdie jaar heel moontlik die 1 miljoen persent-kerf bereik met sowat 80% van sy bevolking wat in absolute armoede leef, ’n verhoging van 24% sedert 2014.</p>
<p>Universiteit professore met 17 jaar ondervinding verdien sowat $6 (Amerikaanse Dollar) per maand. Dit vereis sowat 98 maal die minimum loon net om te oorleef terwyl basiese water en elektrisiteit infrastrukture byna nie meer bestaan nie.</p>
<p>Die plaaslike ekonomie is vernietig en bykans alles, insluitend kosvoorrade, moet ingevoer word.<br />
Hongersnood is aan die orde van die dag en miljoene mense het reeds na buurstate gevlug.</p>
<p>In die artikel van die IRR sê Jeffery dat deur die mening van duisende Suid-Afrikaners te ignoreer, het die parlement se Gesamentlike Konstitusionele Hersieningskomitee toegelaat dat met die verandering van die spesifieke klousule, ’n mandaat gegee word vir Nasionalisering onder ’n ander naam.</p>
<p>Die komitee het hierdie aanbeveling gedoen sonder om na een van na die 99.9% van die 450 000 “wettige” handgeskrewe vertoë van die 720 000 wat ingestuur is, te kyk.</p>
<p>Jeffery sê dat indien alle relevante vertoë in ag geneem is, soos dit moes gebeur, sou die komitee dit moeilik gevind het om sy mandaat aan die besluit toe te staan aangesien ten minste 65% daarvan, en moontlik soveel as 75%, gekant was teen die konstitusionele aanpassing van die onteiening sonder vergoeding klousule.</p>
<p>Sowat 77% van die mondelike voorleggings aan die komitee deur organisasies soos die IRR, Agri SA, Banking Association of South Africa, Business Unity South Africa, the SA Institude of Black Property Practitioners, the National House of Traditional Leadres, the Legal Resource Centre en die FW de Klerk Foundation was almal teen so ’n konstitusionele verandering gekant.</p>
<p>Deur bykans al die geskrewe voorleggings wat aan hulle voorgelê is te ignoreer en in die asblik te gooi, het die komitee nagelaat om te luister na Suid-Afrikaners se stem om te hoor wat hulle opinie rakende onteiening sonder vergoeding is.</p>
<p>Daar kan verwag word Donderdag 15 November se die aanbeveling van die komitee die stempel van goedkeuring gaan kry voordat die parlement vir die feestyd sy werksaamhede afhandel.</p>
<p>Die wetgewing om die Konstitusie te verander behoort na die Mei 2019 verkiesing deurgevoer word maar nie sonder dat die publiek se opinie verkry is nie.</p>
<p>Suid-Afrikaners kan egter verwag dat daar aan hulle gesê sal word dat die enigste punt van bespreking die bewoording van die konstitusionele verandering. Hulle sal nie toegelaat word om insette te lewer of die Konstitusie verander mag word of nie.</p>
<p>Jeffery meen dat onteiening sonder vergoeding baie vernietigende ekonomiese gevolge vir Suid-Afrika gaan inhou, veral gesien in die lig van die onlangse ondersoek deur die GOPA Groep, ’n raadgewende leier in die gebied van ontwikkeling in Europa. GOPA het die ekonomiese vermoë van verskeie lande waar die roete van onteiening sonder vergoeding gevolg is. Hulle gevolgtrekking is dat al hierdie lande ’n jaarlikse afname in sowat 14% van hulle totale binnelandse produk ervaar het.</p>
<p>Dit het ’n negatiewe inslag gehad op ekonomies groei, belasting opbrengs, indiensneming, nasionale begrotings, infrastruktuur en ander kern noodsaaklikhede gehad.</p>
<p>GOPA waarsku dat in Suid-Afrika kan onteiening sonder vergoeding die ekonomiese opbrengs met sowat 10% van die jaarlikse binnelandse produk kan verminder, wat teen Oktober 2020 sowat R455 Miljard kan beloop.</p>
<p>Teen daardie tyd sal die ekonomie reeds lankal in ’n resessie wees, inkomste deur inkomstebelasting sal sowat R269 miljard beloop terwyl die regering se uitstaande renterekening skerp sal styg. Alle graderings maatskappye sal die land na rommelstatus afgradeer terwyl die regering sukkel om sy begrote uitgawes op onderwys, gesondheid, infrastruktuur en ander nodige dienste na te kom.</p>
<p>Afhangend van die skaal van onteiening kan die ekonomiese impak nog groter wees.</p>
<p>Dat die onteiening sonder vergoeding geweldige groot implikasies op die totale Suid-Afrikaanse bevolking gaan hê moet duidelik uitgespel word, ook in die voorleggings wat die komitee so gerieflik vermy.</p>
<p>Jeffery het gesê dat die IRR gedetermineerd is dat die komitee sy verantwoordelikheid moet aanvaar om te hoor wat Suid-Afrikaners te sê het oor onteiening sonder vergoeding.</p>
<p>Die organisasie is ook in die proses om sy prokureurs in te lig om die komitee se aanbeveling op ’n geregtelike wyse aan te vat.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2018/11/26/vlak-van-onteiening-sonder-vergoeding-kan-vernietigend-wees/" rel="prev"><span class="meta-nav">&larr;</span> AfriForum se aansoek uitgestel tot Donderdag</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Venezuela-vlugtelinge" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?w=966&amp;ssl=1 966w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52418" data-permalink="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/venezuela-vlugtelinge/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&amp;ssl=1" data-orig-size="966,644" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela-vlugtelinge" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=800%2C533&amp;ssl=1" /><a title="IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding" href="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/">IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding</a>
<span class="meta">November 28, 2018</span>
</li>
<li>
<img width="45" height="24" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?fit=45%2C24&amp;ssl=1" class="thumbnail wp-post-image" alt="Afriforum onteiening" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?w=731&amp;ssl=1 731w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?resize=300%2C163&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52412" data-permalink="https://www.kwevoel.co.za/2018/11/26/vlak-van-onteiening-sonder-vergoeding-kan-vernietigend-wees/afriforum-onteiening/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?fit=731%2C397&amp;ssl=1" data-orig-size="731,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afriforum onteiening" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Afriforum-onteiening.jpg?fit=731%2C397&amp;ssl=1" /><a title="AfriForum se aansoek uitgestel tot Donderdag" href="https://www.kwevoel.co.za/2018/11/26/vlak-van-onteiening-sonder-vergoeding-kan-vernietigend-wees/">AfriForum se aansoek uitgestel tot Donderdag</a>
<span class="meta">November 26, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="25 Nov 7 sterf in ongeluk op N1" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?w=627&amp;ssl=1 627w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52409" data-permalink="https://www.kwevoel.co.za/2018/11/26/7-sterf-in-nog-n-gru-ongeluk-op-n1-limpopo/25-nov-7-sterf-in-ongeluk-op-n1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?fit=627%2C353&amp;ssl=1" data-orig-size="627,353" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 Nov 7 sterf in ongeluk op N1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-7-sterf-in-ongeluk-op-N1.jpg?fit=627%2C353&amp;ssl=1" /><a title="7 Sterf in nog ’n gru-ongeluk op N1 – Limpopo" href="https://www.kwevoel.co.za/2018/11/26/7-sterf-in-nog-n-gru-ongeluk-op-n1-limpopo/">7 Sterf in nog ’n gru-ongeluk op N1 – Limpopo</a>
<span class="meta">November 26, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="25 Nov Boot sink lake Victoria 26 dood" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52406" data-permalink="https://www.kwevoel.co.za/2018/11/26/boot-sink-op-victoria-meer-30-bevestigde-sterftes/25-nov-boot-sink-lake-victoria-26-dood/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?fit=660%2C371&amp;ssl=1" data-orig-size="660,371" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 Nov Boot sink lake Victoria 26 dood" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Boot-sink-lake-Victoria-26-dood.jpg?fit=660%2C371&amp;ssl=1" /><a title="Boot sink op Victoria Meer – 30 bevestigde sterftes" href="https://www.kwevoel.co.za/2018/11/26/boot-sink-op-victoria-meer-30-bevestigde-sterftes/">Boot sink op Victoria Meer – 30 bevestigde sterftes</a>
<span class="meta">November 26, 2018</span>
</li>
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image" alt="25 Nov Herv foto feature" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52403" data-permalink="https://www.kwevoel.co.za/2018/11/26/brandstigting-ondersoek-na-kerk-afbrand/25-nov-herv-foto-feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25 Nov Herv foto feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/25-Nov-Herv-foto-feature.jpg?fit=800%2C600&amp;ssl=1" /><a title="Brandstigting ondersoek na kerk afbrand" href="https://www.kwevoel.co.za/2018/11/26/brandstigting-ondersoek-na-kerk-afbrand/">Brandstigting ondersoek na kerk afbrand</a>
<span class="meta">November 26, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Venezuela-vlugtelinge" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?w=966&amp;ssl=1 966w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="52418" data-permalink="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/venezuela-vlugtelinge/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=966%2C644&amp;ssl=1" data-orig-size="966,644" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Venezuela-vlugtelinge" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/11/Venezuela-vlugtelinge.jpg?fit=800%2C533&amp;ssl=1" /><a title="IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding" href="https://www.kwevoel.co.za/2018/11/28/irr-venezuela-as-voorbeeld-voorgehou-van-onteiening-sonder-vergoeding/">IRR: Venezuela as voorbeeld voorgehou van onteiening sonder vergoeding</a>
<span class="meta">November 28, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.kwevoel.co.za/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'3259327',post:'52416',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '52416' ]);
</script>
</body>
</html>
