<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>TLU SA vra dat plaasmoorde gestaak word - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TLU SA vra dat plaasmoorde gestaak word - Die Kwêvoël" />
<meta property="og:description" content="TLU SA sê in ‘n media vrystelling dat hy met waardering kennis geneem het van President Cyril Ramaphosa se veroordeling" />
<meta property="og:url" content="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Agricultural" />
<meta property="article:published_time" content="2019-07-23T00:15:04+00:00" />
<meta property="article:modified_time" content="2019-07-23T00:15:06+00:00" />
<meta property="og:updated_time" content="2019-07-23T00:15:06+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&#038;ssl=1" />
<meta property="og:image:width" content="569" />
<meta property="og:image:height" content="365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TLU SA sê in ‘n media vrystelling dat hy met waardering kennis geneem het van President Cyril Ramaphosa se veroordeling" />
<meta name="twitter:title" content="TLU SA vra dat plaasmoorde gestaak word - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kwevoel.co.za/#organization","name":"Die Kw\u00eavo\u00ebl","url":"https://www.kwevoel.co.za/","sameAs":["http://www.facebook.com/kwevoel","https://twitter.com/diekwevoel"]},{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","publisher":{"@id":"https://www.kwevoel.co.za/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#webpage","url":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/","inLanguage":"en-US","name":"TLU SA vra dat plaasmoorde gestaak word - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"image":{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#primaryimage","url":"https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&ssl=1","width":569,"height":365,"caption":"TLU SA Kombi 2"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#primaryimage"},"datePublished":"2019-07-23T00:15:04+00:00","dateModified":"2019-07-23T00:15:06+00:00"},{"@type":"Article","@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#article","isPartOf":{"@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#webpage"},"author":{"@id":"https://www.kwevoel.co.za/author/kwevoel/#author"},"headline":"TLU SA vra dat plaasmoorde gestaak word","datePublished":"2019-07-23T00:15:04+00:00","dateModified":"2019-07-23T00:15:06+00:00","commentCount":0,"mainEntityOfPage":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#webpage","publisher":{"@id":"https://www.kwevoel.co.za/#organization"},"image":{"@id":"https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/#primaryimage"},"articleSection":"Agricultural,General"},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/author/kwevoel/#author","name":"kwevoel","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.27' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.27' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.27'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.kwevoel.co.za\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.27'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/pdFTN-e2m' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F07%2F23%2Ftlu-sa-vra-dat-plaasmoorde-gestaak-word%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2019%2F07%2F23%2Ftlu-sa-vra-dat-plaasmoorde-gestaak-word%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-53962 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="150" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-53962" class="post-53962 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultural category-general">
	
   
         <div class="featured-image">
               <img width="569" height="365" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?resize=569%2C365&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="TLU SA Kombi 2" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?w=569&amp;ssl=1 569w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?resize=300%2C192&amp;ssl=1 300w" sizes="(max-width: 569px) 100vw, 569px" data-attachment-id="53892" data-permalink="https://www.kwevoel.co.za/2019/07/12/tlu-sa-beklemtoon-lesse-uit-zimbabwe-aan-anc/tlu-sa-kombi-2-3/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" data-orig-size="569,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TLU SA Kombi 2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/agricultural/"  rel="category tag">Agricultural</a>&nbsp;<a href="https://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			TLU SA vra dat plaasmoorde gestaak word   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/" title="2:15 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-23T02:15:04+02:00">July 23, 2019</time><time class="updated" datetime="2019-07-23T02:15:06+02:00">July 23, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>TLU SA sê in ‘n
media vrystelling dat hy met waardering kennis geneem het van President Cyril
Ramaphosa se veroordeling van plaasmoorde tydens sy repliek op die presidensie
se begrotingsdebat in die parlement, maar dring steeds daarop aan dat hy hom
amptelik vir ‘n staking van die aanvalle beywer.</p>



<p>Die
veroordeling het gekom nadat die leier van die VF Plus, Pieter Groenewald, hom
weer gevra het waarom hy plaasmoorde nie amptelik veroordeel nie. TLU SA het
ook al op verskeie geleenthede gevra dat die president ‘n amptelike verklaring
oor plaasmoorde moet maak.</p>



<p>President
Ramaphosa het gesê dat hy plaasmoorde in die verlede reeds veroordeel het en
sal voortgaan om dit te veroordeel. Hy het verder – in Afrikaans – gesê dat
elke lewe in die land gelyke waarde het en dat elke moord en geweldsmisdaad
sonder onderskeid veroordeel moet word.</p>



<p>“Ons is bly dat
die stilte oor plaasaanvalle en -moorde uiteindelik verbreek is,” sê Bennie van
Zyl, die Hoofbestuurder van TLU SA. “Maar ons sal graag ook wil hoor dat hy ‘n
oproep maak dat dit gestaak moet word.”</p>



<p>Volgens TLU SA
se amptelike Insidente Register het die plaasmoordsyfer begin Julie op 30 vir
die jaar gestaan en plaasaanvalle op 217.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2019/07/23/65ste-thabazimbi-skou-op-hande/" rel="prev"><span class="meta-nav">&larr;</span> 65ste Thabazimbi Skou op hande</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="29" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image" alt="TLU SA Kombi 2" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?w=569&amp;ssl=1 569w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?resize=300%2C192&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53892" data-permalink="https://www.kwevoel.co.za/2019/07/12/tlu-sa-beklemtoon-lesse-uit-zimbabwe-aan-anc/tlu-sa-kombi-2-3/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" data-orig-size="569,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TLU SA Kombi 2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" /><a title="TLU SA vra dat plaasmoorde gestaak word" href="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/">TLU SA vra dat plaasmoorde gestaak word</a>
<span class="meta">July 23, 2019</span>
</li>
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image" alt="thabamallemeule feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53958" data-permalink="https://www.kwevoel.co.za/2019/07/23/65ste-thabazimbi-skou-op-hande/thabamallemeule-feature-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot A490&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1312007048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="thabamallemeule feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/thabamallemeule-feature.jpg?fit=640%2C480&amp;ssl=1" /><a title="65ste Thabazimbi Skou op hande" href="https://www.kwevoel.co.za/2019/07/23/65ste-thabazimbi-skou-op-hande/">65ste Thabazimbi Skou op hande</a>
<span class="meta">July 23, 2019</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Road construction pics 2" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53949" data-permalink="https://www.kwevoel.co.za/2019/07/22/kommentaar-konstruksie-en-motorverkope-betreurenswaardig/road-construction-pics-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?fit=1200%2C801&amp;ssl=1" data-orig-size="1200,801" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Road construction pics 2" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/Road-construction-pics-2.jpg?fit=800%2C534&amp;ssl=1" /><a title="Kommentaar – Konstruksie en motorverkope betreurenswaardig" href="https://www.kwevoel.co.za/2019/07/22/kommentaar-konstruksie-en-motorverkope-betreurenswaardig/">Kommentaar – Konstruksie en motorverkope betreurenswaardig</a>
<span class="meta">July 22, 2019</span>
</li>
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?fit=45%2C34&amp;ssl=1" class="thumbnail wp-post-image" alt="HFM Feature" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53944" data-permalink="https://www.kwevoel.co.za/2019/07/20/hfm-top-10-tweede-kwartaal-2019/hfm-feature-6/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HFM Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/HFM-Feature.jpg?fit=800%2C600&amp;ssl=1" /><a title="HFM TOP 10 – Tweede Kwartaal 2019" href="https://www.kwevoel.co.za/2019/07/20/hfm-top-10-tweede-kwartaal-2019/">HFM TOP 10 – Tweede Kwartaal 2019</a>
<span class="meta">July 20, 2019</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="ARFAC_Foto_Protea_span" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?resize=768%2C516&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?resize=1024%2C687&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53906" data-permalink="https://www.kwevoel.co.za/2019/07/17/arfac-2019-true-aim-achievement-for-protea-archers/arfac_foto_protea_span-2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?fit=1500%2C1007&amp;ssl=1" data-orig-size="1500,1007" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561229240&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARFAC_Foto_Protea_span" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/ARFAC_Foto_Protea_span-1.jpg?fit=800%2C537&amp;ssl=1" /><a title="ARFAC 2019: True aim Achievement for Protea Archers" href="https://www.kwevoel.co.za/2019/07/17/arfac-2019-true-aim-achievement-for-protea-archers/">ARFAC 2019: True aim Achievement for Protea Archers</a>
<span class="meta">July 17, 2019</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="29" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image" alt="TLU SA Kombi 2" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?w=569&amp;ssl=1 569w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?resize=300%2C192&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="53892" data-permalink="https://www.kwevoel.co.za/2019/07/12/tlu-sa-beklemtoon-lesse-uit-zimbabwe-aan-anc/tlu-sa-kombi-2-3/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" data-orig-size="569,365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TLU SA Kombi 2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2019/07/TLU-SA-Kombi-2.jpg?fit=569%2C365&amp;ssl=1" /><a title="TLU SA vra dat plaasmoorde gestaak word" href="https://www.kwevoel.co.za/2019/07/23/tlu-sa-vra-dat-plaasmoorde-gestaak-word/">TLU SA vra dat plaasmoorde gestaak word</a>
<span class="meta">July 23, 2019</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'3259327',post:'53962',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '53962' ]);
</script>
</body>
</html>
