<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ysterberg Voortrekkers vier verjaarsdag tydens Inperking - Die Kwêvoël</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ysterberg Voortrekkers vier verjaarsdag tydens Inperking - Die Kwêvoël" />
	<meta property="og:description" content="Ysterberg Voortrekkers op Thabazimbi het op 4 Mei hul stigtingsdatum herdenk en die geleentheid is deur al die lede en" />
	<meta property="og:url" content="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/" />
	<meta property="og:site_name" content="Die Kwêvoël" />
	<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
	<meta property="article:published_time" content="2020-05-19T06:22:12+00:00" />
	<meta property="article:modified_time" content="2020-05-19T06:22:13+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=1200%2C713&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="713" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@diekwevoel" />
	<meta name="twitter:site" content="@diekwevoel" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kwevoel.co.za/#website","url":"https://www.kwevoel.co.za/","name":"Die Kw\u00eavo\u00ebl","description":"Thabazimbi News l Nuus","potentialAction":[{"@type":"SearchAction","target":"https://www.kwevoel.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=1200%2C713&ssl=1","width":1200,"height":713},{"@type":"WebPage","@id":"https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/#webpage","url":"https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/","name":"Ysterberg Voortrekkers vier verjaarsdag tydens Inperking - Die Kw\u00eavo\u00ebl","isPartOf":{"@id":"https://www.kwevoel.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/#primaryimage"},"datePublished":"2020-05-19T06:22:12+00:00","dateModified":"2020-05-19T06:22:13+00:00","author":{"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/"]}]},{"@type":["Person"],"@id":"https://www.kwevoel.co.za/#/schema/person/9aba0a93fa243819fd6236fc76b104bd","name":"kwevoel"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kwevoel.co.za is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kwevoel.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pdFTN-eJ3' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F05%2F19%2Fysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F05%2F19%2Fysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/amp/"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us10.list-manage.com","uuid":"0e7af7f05c4cebc9c942040a5","lid":"b80e19d26b","uniqueMethods":true}) })</script><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-56609 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home"><img width="300" height="82" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" class="custom-logo" alt="Die Kwêvoël" data-attachment-id="56438" data-permalink="https://www.kwevoel.co.za/cropped-kwevoel-logo-png/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-orig-size="300,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Kwevoel-Logo.png" data-image-description="&lt;p&gt;https://www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/04/cropped-Kwevoel-Logo.png?fit=300%2C82&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside class="widget kwevo-widget clearfix"><a href="http://coachparry.com/join-coach-parry/?ref=47" title="Coach Parry"><img  alt="Coach Parry" data-src="https://2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-1.gif" alt="Coach Parry" /></noscript></a>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-56609" class="post-56609 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-featured">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="56626" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=1200%2C713&amp;ssl=1" data-orig-size="1200,713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Cymera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589044176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_12_Mei_Verjaar_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=800%2C475&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/community/"  rel="category tag">Community</a>&nbsp;<a href="https://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ysterberg Voortrekkers vier verjaarsdag tydens Inperking   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/" title="8:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-19T08:22:12+02:00">May 19, 2020</time><time class="updated" datetime="2020-05-19T08:22:13+02:00">May 19, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.kwevoel.co.za/author/kwevoel/"
					   title="kwevoel">kwevoel					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		
<p>Ysterberg Voortrekkers op Thabazimbi het op 4 Mei hul stigtingsdatum herdenk en die geleentheid is deur al die lede en hul gesinne tuis tydens inperking gevier.</p>



<p>In elke huis is daar koekgebak en versier met versuikerde Voortrekkerwapentjies wat goedgunstiglik deur een van Ysterberg se heemraadslede, Ina Janse van Rensburg, gemaak en aan die lede geskenk is.</p><div class="kwevo-content_5" style="text-align: center; " id="kwevo-1580593054"><a href="https://coachparry.com/10k-training-roadmap/?ref=47" title="Coach Parry"><img src="https://i0.wp.com/2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-6.gif?w=800&#038;ssl=1" alt="Coach Parry" data-recalc-dims="1" /></a>
<a href="http://coachparry.com/join-coach-parry/?ref=47" title="Coach Parry"><img src="https://i0.wp.com/2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-5.gif?w=800&#038;ssl=1" alt="Coach Parry" data-recalc-dims="1" /></a></br></br>
</div>



<p>Ina het intussen verhuis en hierdie skenking van haar was ’n goeie herinnering aan haar betrokkenheid by die Ysterberg Voortrekkers.</p>



<figure class="wp-block-gallery columns-4 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.kwevoel.co.za\/2020\/05\/19\/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="56610" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_verjaar_foto_1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?fit=800%2C600&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?resize=800%2C600&#038;ssl=1" alt="2020_12_Mei_verjaar_foto_1" data-id="56610" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56610" class="wp-image-56610" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_foto_1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Leanne en Amori Weatherall-Thomas</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56611" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_2/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?fit=1280%2C959&amp;ssl=1" data-orig-size="1280,959" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_2" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?fit=800%2C599&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?resize=800%2C599&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_2" data-id="56611" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56611" class="wp-image-56611" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?resize=1024%2C767&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Lindie, Thinus en Lizzie Alers</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56612" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_3/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?fit=768%2C791&amp;ssl=1" data-orig-size="768,791" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_3" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?fit=291%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?fit=768%2C791&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?w=800&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_3" data-id="56612" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=56612" class="wp-image-56612" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_3.jpg?resize=291%2C300&amp;ssl=1 291w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Marianey, Gert-Hendrik en Jarianca Du Plessis</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56613" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_4/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?fit=960%2C1048&amp;ssl=1" data-orig-size="960,1048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_4" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?fit=275%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?fit=800%2C873&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?resize=800%2C873&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_4" data-id="56613" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56613" class="wp-image-56613" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?resize=938%2C1024&amp;ssl=1 938w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?resize=275%2C300&amp;ssl=1 275w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?resize=768%2C838&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_4.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Chanté, Liane en Heinrich Petzer</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56614" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_5/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?fit=531%2C639&amp;ssl=1" data-orig-size="531,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_5" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?fit=249%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?fit=531%2C639&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?w=800&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_5" data-id="56614" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=56614" class="wp-image-56614" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?w=531&amp;ssl=1 531w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_5.jpg?resize=249%2C300&amp;ssl=1 249w" sizes="(max-width: 531px) 100vw, 531px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Renier en Ruan Venter</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56615" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_6/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?fit=854%2C1280&amp;ssl=1" data-orig-size="854,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_6" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?fit=683%2C1024&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?resize=683%2C1024&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_6" data-id="56615" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56615" class="wp-image-56615" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?resize=768%2C1151&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_6.jpg?w=854&amp;ssl=1 854w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Raymond Wolfaardt</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56616" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_7/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_7" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?fit=800%2C600&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?resize=800%2C600&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_7" data-id="56616" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56616" class="wp-image-56616" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_7.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Robbie, Lounelle en Ronelle Du Plessis</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56617" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_8/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?fit=1104%2C1280&amp;ssl=1" data-orig-size="1104,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_8" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?fit=259%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?fit=800%2C928&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?resize=800%2C928&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_8" data-id="56617" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56617" class="wp-image-56617" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?resize=883%2C1024&amp;ssl=1 883w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?resize=259%2C300&amp;ssl=1 259w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?resize=768%2C890&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_8.jpg?w=1104&amp;ssl=1 1104w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Lianca en Kevin van den Berg</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56618" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_9/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?fit=718%2C1034&amp;ssl=1" data-orig-size="718,1034" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_9" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?fit=208%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?fit=711%2C1024&amp;ssl=1" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?resize=711%2C1024&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_9" data-id="56618" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56618" class="wp-image-56618" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?resize=711%2C1024&amp;ssl=1 711w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?resize=208%2C300&amp;ssl=1 208w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_9.jpg?w=718&amp;ssl=1 718w" sizes="(max-width: 711px) 100vw, 711px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">JJ en Ruan Van Wyngaard</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56619" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_11/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Cymera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589044176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_11" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?fit=800%2C533&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?resize=800%2C533&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_11" data-id="56619" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56619" class="wp-image-56619" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_11.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Danie en Karin Naudé, die stigters van Ysterberg Veldkornetskap, met die koek wat hulle vir die geleentheid gebak het.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56620" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_10/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_10" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?fit=800%2C800&amp;ssl=1" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?resize=800%2C800&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_10" data-id="56620" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56620" class="wp-image-56620" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_10.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Ettienne, Helena en Ananda Pieterse</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56621" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_foto_12/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?fit=2048%2C2048&amp;ssl=1" data-orig-size="2048,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Cymera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589143600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_12_Mei_Verjaar_foto_12" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?fit=800%2C800&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=800%2C800&#038;ssl=1" alt="2020_12_Mei_Verjaar_foto_12" data-id="56621" data-full-url="https://www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg" data-link="https://www.kwevoel.co.za/?attachment_id=56621" class="wp-image-56621" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_foto_12.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Koeke en versierings 1</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56622" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_kombo-1/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?fit=981%2C654&amp;ssl=1" data-orig-size="981,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_verjaar_Kombo 1" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?fit=800%2C533&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?w=800&#038;ssl=1" alt="" data-id="56622" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=56622" class="wp-image-56622" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?w=981&amp;ssl=1 981w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-1.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Koeke en versierings 2</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="56623" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_kombo-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?fit=900%2C599&amp;ssl=1" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020_12_Mei_verjaar_Kombo 2" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?fit=800%2C532&amp;ssl=1" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?w=800&#038;ssl=1" alt="" data-id="56623" data-full-url="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?w=800&#038;ssl=1" data-link="https://www.kwevoel.co.za/?attachment_id=56623" class="wp-image-56623" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_verjaar_Kombo-2.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="blocks-gallery-item__caption">Koeke en versierings 3</figcaption></figure></li></ul></figure>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="kwevo-after-content" style="text-align: center; " id="kwevo-190366473"><a href="http://coachparry.com/join-coach-parry/?ref=47" title="Coach Parry"><img src="https://i0.wp.com/2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-5.gif?w=800&#038;ssl=1" alt="Coach Parry" data-recalc-dims="1" /></a>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2020/05/15/regering-verbied-sopkombuis-om-honger-mense-in-krugersdorp-te-voed/" rel="prev"><span class="meta-nav">&larr;</span> Regering verbied sopkombuis om honger mense in Krugersdorp te voed</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget kwevo-widget clearfix"><a href="http://coachparry.com/join-coach-parry/?ref=47" title="Coach Parry"><img  alt="Coach Parry" data-src="https://2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-5.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://2p3us3lmuhv3al9ch47395l1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Webp.net-gifmaker-5.gif" alt="Coach Parry" /></noscript></a>
</aside><aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="27" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=45%2C27&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=1024%2C608&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=768%2C456&amp;ssl=1 768w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56626" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=1200%2C713&amp;ssl=1" data-orig-size="1200,713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Cymera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589044176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_12_Mei_Verjaar_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=800%2C475&amp;ssl=1" /><a title="Ysterberg Voortrekkers vier verjaarsdag tydens Inperking" href="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/">Ysterberg Voortrekkers vier verjaarsdag tydens Inperking</a>
<span class="meta">May 19, 2020</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?w=854&amp;ssl=1 854w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56593" data-permalink="https://www.kwevoel.co.za/2020/05/15/regering-verbied-sopkombuis-om-honger-mense-in-krugersdorp-te-voed/2020-sopkombuis/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?fit=854%2C480&amp;ssl=1" data-orig-size="854,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020 Sopkombuis" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020-Sopkombuis.jpg?fit=800%2C450&amp;ssl=1" /><a title="Regering verbied sopkombuis om honger mense in Krugersdorp te voed" href="https://www.kwevoel.co.za/2020/05/15/regering-verbied-sopkombuis-om-honger-mense-in-krugersdorp-te-voed/">Regering verbied sopkombuis om honger mense in Krugersdorp te voed</a>
<span class="meta">May 15, 2020</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56589" data-permalink="https://www.kwevoel.co.za/2020/05/15/beroep-op-regering-om-ekonomie-oop-te-maak/lockdown-haar-salonne/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?fit=1536%2C1024&amp;ssl=1" data-orig-size="1536,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lockdown Haar salonne" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-Haar-salonne.jpg?fit=800%2C534&amp;ssl=1" /><a title="Beroep op regering om ekonomie oop te maak" href="https://www.kwevoel.co.za/2020/05/15/beroep-op-regering-om-ekonomie-oop-te-maak/">Beroep op regering om ekonomie oop te maak</a>
<span class="meta">May 15, 2020</span>
</li>
<li>
<img width="45" height="28" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?fit=45%2C28&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?resize=300%2C187&amp;ssl=1 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56586" data-permalink="https://www.kwevoel.co.za/2020/05/14/tlu-sa-rig-pleidooi-oor-ekonomie-en-inperking-aan-ramaphosa-en-didiza/lockdown-school-vandalised-in-sa/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?fit=700%2C436&amp;ssl=1" data-orig-size="700,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lockdown School vandalised in SA" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Lockdown-School-vandalised-in-SA.jpg?fit=700%2C436&amp;ssl=1" /><a title="TLU SA rig pleidooi oor ekonomie en inperking aan Ramaphosa en Didiza" href="https://www.kwevoel.co.za/2020/05/14/tlu-sa-rig-pleidooi-oor-ekonomie-en-inperking-aan-ramaphosa-en-didiza/">TLU SA rig pleidooi oor ekonomie en inperking aan Ramaphosa en Didiza</a>
<span class="meta">May 14, 2020</span>
</li>
<li>
<img width="45" height="24" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?fit=45%2C24&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?w=867&amp;ssl=1 867w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?resize=768%2C404&amp;ssl=1 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?resize=800%2C445&amp;ssl=1 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56579" data-permalink="https://www.kwevoel.co.za/2020/05/13/regslui-se-cyril-se-bevelsraad-dalk-onwettig/ramaphosa-bheki-dlamini-zuma-kombo/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?fit=867%2C456&amp;ssl=1" data-orig-size="867,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ramaphosa-Bheki-Dlamini-Zuma kombo" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/Ramaphosa-Bheki-Dlamini-Zuma-kombo.jpg?fit=800%2C421&amp;ssl=1" /><a title="Regslui sê Cyril se Bevelsraad dalk onwettig" href="https://www.kwevoel.co.za/2020/05/13/regslui-se-cyril-se-bevelsraad-dalk-onwettig/">Regslui sê Cyril se Bevelsraad dalk onwettig</a>
<span class="meta">May 13, 2020</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="27" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=45%2C27&amp;ssl=1" class="thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=1024%2C608&amp;ssl=1 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?resize=768%2C456&amp;ssl=1 768w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="56626" data-permalink="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/2020_12_mei_verjaar_feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=1200%2C713&amp;ssl=1" data-orig-size="1200,713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Cymera&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1589044176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020_12_Mei_Verjaar_Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2020/05/2020_12_Mei_Verjaar_Feature.jpg?fit=800%2C475&amp;ssl=1" /><a title="Ysterberg Voortrekkers vier verjaarsdag tydens Inperking" href="https://www.kwevoel.co.za/2020/05/19/ysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking/">Ysterberg Voortrekkers vier verjaarsdag tydens Inperking</a>
<span class="meta">May 19, 2020</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/0000/00/00/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta"></span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/0000/00/00/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta"></span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/0000/00/00/gholfnuus-18/">Gholfnuus</a>
<span class="meta"></span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/0000/00/00/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta"></span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="https://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"419b400062","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=https%3A%2F%2Fwww.kwevoel.co.za%2F2020%2F05%2F19%2Fysterberg-voortrekkers-vier-verjaarsdag-tydens-inperking%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'3259327',post:'56609',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '56609' ]);
</script>
</body>
</html>
