<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.kwevoel.co.za/xmlrpc.php"/>
	<title>Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms - Die Kwêvoël" />
<meta property="og:description" content="Die Lisensiekantoor in Thabazimbi is een van talle in Limpopo wat voertuigeienaars moes wegstuur omdat hulle nie genoeg gespesifiseerde papier," />
<meta property="og:url" content="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2018-07-23T16:37:54+00:00" />
<meta property="article:modified_time" content="2018-07-23T20:40:01+00:00" />
<meta property="og:updated_time" content="2018-07-23T20:40:01+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&#038;ssl=1" />
<meta property="og:image:width" content="566" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="VF Plus vergroot" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Lisensiekantoor in Thabazimbi is een van talle in Limpopo wat voertuigeienaars moes wegstuur omdat hulle nie genoeg gespesifiseerde papier," />
<meta name="twitter:title" content="Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kwevoel.co.za\/","sameAs":["http:\/\/www.facebook.com\/kwevoel","https:\/\/plus.google.com\/b\/116370653940903400465\/","https:\/\/twitter.com\/diekwevoel"],"@id":"https:\/\/www.kwevoel.co.za\/#organization","name":"Die Kw\u00eavo\u00ebl","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="https://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="https://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.kwevoel.co.za/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/pdFTN-dju' />
<link rel="alternate" type="application/json+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F07%2F23%2Flisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F07%2F23%2Flisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2499799870919909",
          enable_page_level_ads: true
     });
</script><!-- Die Kwêvoël Internal Styles -->        <style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-51180 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="https://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="https://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46242"><a href="https://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="https://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="https://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="https://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="https://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="https://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="https://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="https://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="https://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="https://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="https://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-51180" class="post-51180 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
   
         <div class="featured-image">
               <img width="566" height="320" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?resize=566%2C320&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="VF Plus vergroot" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?w=566&amp;ssl=1 566w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?resize=300%2C170&amp;ssl=1 300w" sizes="(max-width: 566px) 100vw, 566px" data-attachment-id="51182" data-permalink="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/vf-plus-vergroot/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&amp;ssl=1" data-orig-size="566,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus vergroot" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kwevoel.co.za/category/community/"  rel="category tag">Community</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/" title="4:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-23T16:37:54+00:00">July 23, 2018</time><time class="updated" datetime="2018-07-23T20:40:01+00:00">July 23, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://www.kwevoel.co.za/author/kwevoel/"
                                                                                         title="kwevoel">kwevoel</a></span></span>

			</div>
   	<div class="entry-content clearfix">
   		<p>Die Lisensiekantoor in Thabazimbi is een van talle in Limpopo wat voertuigeienaars moes wegstuur omdat hulle nie genoeg gespesifiseerde papier, waarop voertuiglisensies gedruk word, vanaf die provinsie ontvang het nie.</p>
<p>Mense wat die lisensiekantore in Thabazimbi, Vaalwater en selfs Mogalakwena (Potgietersrus) besoek het om dringend hul lisensies te hernu, word daagliks weggewys.</p>
<p>Die toedrag van sake beïnvloed ook nuwe voertuigeienaars en veral motorhandelaars wat lisensiëring as ‘n diens aanbied.</p>
<p>Die VF Plus is by navraag deur die betrokke lisensiekantore meegedeel dat hulle al ŉ geruime tyd te min papier ontvang waarop lisensie-dokumentasie gedruk moet word.</p>
<p>Voertuigeienaars moet nou van dorp na dorp ry en by verskillende lisensiekantore aandoen om vas te stel of hulle papier beskikbaar het ten einde hul voertuiglisensies te hernu.</p>
<p>Hierdie is nog ‘n bewys van die regering se onvermoë om noodsaaklike dienste te lewer.</p>
<p>Die VF Plus sê dat hy druk gaan toepas op Limpopo se departement van vervoer om onmiddellik in te gryp en die toestand te normaliseer.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kwevoel.co.za/2018/07/23/laerskool-thabazimbi-se-krieketspan-wys-sy-staal/" rel="prev"><span class="meta-nav">&larr;</span> Laerskool Thabazimbi se Krieketspan wys sy staal</a></li>
			<li class="next"><a href="https://www.kwevoel.co.za/2018/07/23/amanda-strydom-op-15-september-in-die-kunstegrot/" rel="next">Amanda Strydom op 15 September in die KunsteGrot <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Skouingang Feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?w=722&amp;ssl=1 722w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51195" data-permalink="https://www.kwevoel.co.za/2018/07/24/thabazimbi-skou-64ste-jaar-steeds-met-beeste/skouingang-feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=722%2C480&amp;ssl=1" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532086892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Skouingang Feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=722%2C480&amp;ssl=1" /><a title="Thabazimbi Skou &#8211; 64ste Jaar – Steeds met beeste" href="https://www.kwevoel.co.za/2018/07/24/thabazimbi-skou-64ste-jaar-steeds-met-beeste/">Thabazimbi Skou &#8211; 64ste Jaar – Steeds met beeste</a>
<span class="meta">July 24, 2018</span>
</li>
<li>
<img width="45" height="29" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?fit=45%2C29&amp;ssl=1" class="thumbnail wp-post-image" alt="15 sept Amanda Strydom 1" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?resize=300%2C195&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?resize=768%2C499&amp;ssl=1 768w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?resize=1024%2C666&amp;ssl=1 1024w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51185" data-permalink="https://www.kwevoel.co.za/2018/07/23/amanda-strydom-op-15-september-in-die-kunstegrot/15-sept-amanda-strydom-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?fit=1600%2C1040&amp;ssl=1" data-orig-size="1600,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Deon Raath&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15 sept Amanda Strydom 1" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/15-sept-Amanda-Strydom-1.jpg?fit=800%2C520&amp;ssl=1" /><a title="Amanda Strydom op 15 September in die KunsteGrot" href="https://www.kwevoel.co.za/2018/07/23/amanda-strydom-op-15-september-in-die-kunstegrot/">Amanda Strydom op 15 September in die KunsteGrot</a>
<span class="meta">July 23, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="VF Plus vergroot" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?w=566&amp;ssl=1 566w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51182" data-permalink="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/vf-plus-vergroot/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&amp;ssl=1" data-orig-size="566,320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus vergroot" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/VF-Plus-vergroot.jpg?fit=566%2C320&amp;ssl=1" /><a title="Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms" href="https://www.kwevoel.co.za/2018/07/23/lisensiekantore-wys-mense-weg-oor-gebrek-aan-gedrukte-lisensievorms/">Lisensiekantore wys mense weg oor gebrek aan gedrukte Lisensievorms</a>
<span class="meta">July 23, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Laerskool TBZ Feature 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?w=722&amp;ssl=1 722w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51172" data-permalink="https://www.kwevoel.co.za/2018/07/23/laerskool-thabazimbi-se-krieketspan-wys-sy-staal/laerskool-tbz-feature-1-4/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?fit=722%2C480&amp;ssl=1" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516359352&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Laerskool TBZ Feature 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Laerskool-TBZ-Feature-1.jpg?fit=722%2C480&amp;ssl=1" /><a title="Laerskool Thabazimbi se Krieketspan wys sy staal" href="https://www.kwevoel.co.za/2018/07/23/laerskool-thabazimbi-se-krieketspan-wys-sy-staal/">Laerskool Thabazimbi se Krieketspan wys sy staal</a>
<span class="meta">July 23, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?fit=45%2C25&amp;ssl=1" class="thumbnail wp-post-image" alt="22 Jul Taxi in lokval" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?w=756&amp;ssl=1 756w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51169" data-permalink="https://www.kwevoel.co.za/2018/07/22/11-dood-na-taxi-in-hinderlaag-oorval-is/22-jul-taxi-in-lokval/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?fit=756%2C426&amp;ssl=1" data-orig-size="756,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22 Jul Taxi in lokval" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/22-Jul-Taxi-in-lokval.jpg?fit=756%2C426&amp;ssl=1" /><a title="11 Dood na Taxi in hinderlaag oorval is" href="https://www.kwevoel.co.za/2018/07/22/11-dood-na-taxi-in-hinderlaag-oorval-is/">11 Dood na Taxi in hinderlaag oorval is</a>
<span class="meta">July 22, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=45%2C30&amp;ssl=1" class="thumbnail wp-post-image" alt="Skouingang Feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?w=722&amp;ssl=1 722w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51195" data-permalink="https://www.kwevoel.co.za/2018/07/24/thabazimbi-skou-64ste-jaar-steeds-met-beeste/skouingang-feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=722%2C480&amp;ssl=1" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532086892&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Skouingang Feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/07/Skouingang-Feature.jpg?fit=722%2C480&amp;ssl=1" /><a title="Thabazimbi Skou &#8211; 64ste Jaar – Steeds met beeste" href="https://www.kwevoel.co.za/2018/07/24/thabazimbi-skou-64ste-jaar-steeds-met-beeste/">Thabazimbi Skou &#8211; 64ste Jaar – Steeds met beeste</a>
<span class="meta">July 24, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="https://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="https://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="https://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="https://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="https://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="https://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'3259327',post:'51180',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '51180' ]);
</script>
</body>
</html>
