<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php"/>
	<title>Stropers slaan toe na transito-roof - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stropers slaan toe na transito-roof - Die Kwêvoël" />
<meta property="og:description" content="Stropers wat op ’n geldwa toegesak het na ’n transito-rooftog in Mpumalanga is op video vasgelê kort nadat die rooftog" />
<meta property="og:url" content="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2018-09-05T13:13:33+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="502" />
<meta property="og:image:alt" content="Polisie Crime Scene" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stropers wat op ’n geldwa toegesak het na ’n transito-rooftog in Mpumalanga is op video vasgelê kort nadat die rooftog" />
<meta name="twitter:title" content="Stropers slaan toe na transito-roof - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.kwevoel.co.za\/","sameAs":["http:\/\/www.facebook.com\/kwevoel","https:\/\/plus.google.com\/b\/116370653940903400465\/","https:\/\/twitter.com\/diekwevoel"],"@id":"http:\/\/www.kwevoel.co.za\/#organization","name":"Die Kw\u00eavo\u00ebl","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.kwevoel.co.za/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pdFTN-dsb' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F09%2F05%2Fstropers-slaan-toe-na-transito-roof%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F09%2F05%2Fstropers-slaan-toe-na-transito-roof%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2499799870919909",
          enable_page_level_ads: true
     });
</script><!-- Die Kwêvoël Internal Styles -->        <style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-51719 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="http://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Thabazimbi News l Nuus</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="http://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="http://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="http://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="http://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="http://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="http://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-51719" class="post-51719 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
	
   
         <div class="featured-image">
               <img width="750" height="445" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=750%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Polisie Crime Scene" data-attachment-id="51720" data-permalink="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/polisie-crime-scene-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" data-orig-size="750,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Polisie Crime Scene" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Stropers slaan toe na transito-roof   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/" title="1:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-05T13:13:33+00:00">September 5, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="http://www.kwevoel.co.za/author/kwevoel/"
                                                                                         title="kwevoel">kwevoel</a></span></span>

			</div>
   	<div class="entry-content clearfix">
   		<p>Stropers wat op ’n geldwa toegesak het na ’n transito-rooftog in Mpumalanga is op video vasgelê kort nadat die rooftog plaasgevind het.</p>
<p>G4S Cash Solutions het aan News24 gesê dat een van hulle gepantserde voertuie Saterdag aangeval is tydens ’n kontant oorplasing transaksie in Emoyeni Mpumalanga.</p>
<p>Volgens die polisiewoordvoerder, Kolonel Brenda Muridili, het die voorval omstreeks 13:30 plaasgevind.</p>
<p>Sy het aan News24 gesê dat ’n onbekende aantal verdagtes op die gepantserde voertuig geskiet het en dit tot stilstand gebring het.</p>
<p>Die sekuriteitsbeamptes is met wapens aangehou terwyl die voertuig opgeblaas is.</p>
<p>Die verdagtes het met drie voertuie met ’n onbevestigde hoeveelheid kontant ontsnap, waarna omstanders op die voertuig toegesak het en dit verder geplunder het.<br />
<a href="https://youtu.be/DHMo4TMNLY8">https://youtu.be/DHMo4TMNLY8</a></p>
<p>Muridili het genoem dat alhoewel geen verdagtes tot dusver aangekeer is nie, veroordeel sy hierdie tipe van gedrag.<br />
“Buiten dat dit ’n misdaadtoneel kontamineer, maak dit sake moeilik vir die polisie om leidrade bymekaar te maak,” het sy gesê.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2018/09/05/gomfabriek-in-johannesburg-vernietig-in-vlammesee/" rel="prev"><span class="meta-nav">&larr;</span> Gomfabriek in Johannesburg vernietig in vlammesee</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="Polisie Crime Scene" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?w=750 750w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=300%2C201 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=392%2C272 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51720" data-permalink="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/polisie-crime-scene-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" data-orig-size="750,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Polisie Crime Scene" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" /><a title="Stropers slaan toe na transito-roof" href="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/">Stropers slaan toe na transito-roof</a>
<span class="meta">September 5, 2018</span>
</li>
<li>
<img width="45" height="34" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?fit=45%2C34" class="thumbnail wp-post-image" alt="5 Sept Gomfabriek brand lokfoto 1" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?w=557 557w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?resize=300%2C225 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51717" data-permalink="http://www.kwevoel.co.za/2018/09/05/gomfabriek-in-johannesburg-vernietig-in-vlammesee/5-sept-gomfabriek-brand-lokfoto-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?fit=557%2C418" data-orig-size="557,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Sept Gomfabriek brand lokfoto 1" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Gomfabriek-brand-lokfoto-1.jpg?fit=557%2C418" /><a title="Gomfabriek in Johannesburg vernietig in vlammesee" href="http://www.kwevoel.co.za/2018/09/05/gomfabriek-in-johannesburg-vernietig-in-vlammesee/">Gomfabriek in Johannesburg vernietig in vlammesee</a>
<span class="meta">September 5, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?fit=45%2C25" class="thumbnail wp-post-image" alt="5 Sept Japan winde 1" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?w=624 624w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?resize=300%2C169 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?resize=390%2C205 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51710" data-permalink="http://www.kwevoel.co.za/2018/09/05/ergste-stormwinde-in-25-jaar-tref-japan/5-sept-japan-winde-1/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?fit=624%2C351" data-orig-size="624,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Sept Japan winde 1" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/5-Sept-Japan-winde-1.jpg?fit=624%2C351" /><a title="Ergste stormwinde in 25 jaar tref Japan" href="http://www.kwevoel.co.za/2018/09/05/ergste-stormwinde-in-25-jaar-tref-japan/">Ergste stormwinde in 25 jaar tref Japan</a>
<span class="meta">September 5, 2018</span>
</li>
<li>
<img width="45" height="26" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?fit=45%2C26" class="thumbnail wp-post-image" alt="16 Feb Zuma Ramaphosa" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?w=849 849w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?resize=300%2C174 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?resize=768%2C446 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?resize=800%2C445 800w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51704" data-permalink="http://www.kwevoel.co.za/2018/09/04/kommentaar-ramaphosa-klou-steeds-aan-mag-nes-voorgangers/16-feb-zuma-ramaphosa-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?fit=849%2C493" data-orig-size="849,493" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Feb Zuma Ramaphosa" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?fit=300%2C174" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/16-Feb-Zuma-Ramaphosa.jpg?fit=800%2C465" /><a title="Kommentaar: Ramaphosa klou steeds aan mag nes voorgangers" href="http://www.kwevoel.co.za/2018/09/04/kommentaar-ramaphosa-klou-steeds-aan-mag-nes-voorgangers/">Kommentaar: Ramaphosa klou steeds aan mag nes voorgangers</a>
<span class="meta">September 4, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="3 Sept HFM Jukskei foto 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?w=1281 1281w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?resize=300%2C200 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?resize=768%2C511 768w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?resize=1024%2C681 1024w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?resize=392%2C272 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51697" data-permalink="http://www.kwevoel.co.za/2018/09/04/hfm-jukskei-eindig-tops-op-groottotaal/3-sept-hfm-jukskei-foto-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?fit=1281%2C852" data-orig-size="1281,852" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3 Sept HFM Jukskei foto 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/3-Sept-HFM-Jukskei-foto-1.jpg?fit=800%2C532" /><a title="HFM Jukskei eindig tops op Groottotaal" href="http://www.kwevoel.co.za/2018/09/04/hfm-jukskei-eindig-tops-op-groottotaal/">HFM Jukskei eindig tops op Groottotaal</a>
<span class="meta">September 4, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="Polisie Crime Scene" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?w=750 750w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=300%2C201 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=392%2C272 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="51720" data-permalink="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/polisie-crime-scene-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" data-orig-size="750,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Polisie Crime Scene" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/09/Polisie-Crime-Scene.jpg?fit=750%2C502" /><a title="Stropers slaan toe na transito-roof" href="http://www.kwevoel.co.za/2018/09/05/stropers-slaan-toe-na-transito-roof/">Stropers slaan toe na transito-roof</a>
<span class="meta">September 5, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="http://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="http://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="http://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="http://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323248">kwevoel</a>
<span class="comment-content">Stuur navrae asb aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="http://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="http://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'3259327',post:'51719',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '51719' ]);
</script>
</body>
</html>
