<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php"/>
	<title>Polisie gee opdrag om Hawaii woongebied te ontruim - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polisie gee opdrag om Hawaii woongebied te ontruim - Die Kwêvoël" />
<meta property="og:description" content="Die Kilaunea Vulkaan op Hawaii het die afgelope week aktief geraak en mense is uit woongebiede ontruim. Teen Woensdagnag het" />
<meta property="og:url" content="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-05-05T12:58:38+00:00" />
<meta property="og:image" content="http://www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Kilaunea Vulkaan op Hawaii het die afgelope week aktief geraak en mense is uit woongebiede ontruim. Teen Woensdagnag het" />
<meta name="twitter:title" content="Polisie gee opdrag om Hawaii woongebied te ontruim - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.5'></script>
<![endif]-->
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/pdFTN-d7f' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F05%2F05%2Fpolisie-gee-opdrag-om-hawaii-woongebied-te-ontruim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F05%2F05%2Fpolisie-gee-opdrag-om-hawaii-woongebied-te-ontruim%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/amp/"><!-- Die Kwêvoël Internal Styles -->        <style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-50421 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="http://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																		<p id="site-description">Goed om te weet</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="http://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="http://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="http://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="http://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="http://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="http://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-50421" class="post-50421 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-general">
	
   
         <div class="featured-image">
               <img width="600" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?resize=600%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="5 Mei Vulkaan 1" data-attachment-id="50415" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="http://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Polisie gee opdrag om Hawaii woongebied te ontruim   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/" title="12:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-05T12:58:38+00:00">May 5, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="http://www.kwevoel.co.za/author/kwevoel/"
                                                                                         title="kwevoel">kwevoel</a></span></span>

			</div>
   	<div class="entry-content clearfix">
   		<p>Die Kilaunea Vulkaan op Hawaii het die afgelope week aktief geraak en mense is uit woongebiede ontruim.</p>
<p>Teen Woensdagnag het die Verenigde State se Geologiese Opnamespan meegedeel dat hulle steeds nie met sekerheid kan voorspel wanneer en of daar ‘n vulkaniese uitbarsting sal wees nie maar indien dit gebeur, sal dit aan die oostekant van die vulkaan wees.</p>
<p>Op daardie stadium het die Hawaii polisie die publiek meegedeel dat toegang tot Leilani en Lani streke van die laer Puna gebied gesluit is weens stoom en lava uitbarstings deur ‘n kraak in een van die strate.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.kwevoel.co.za\/2018\/05\/05\/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim\/"}' id='gallery-2' class='gallery galleryid-50421 gallery-columns-5 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-feature/'><img width="600" height="450" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=600%2C450" class="attachment-full size-full" alt="5 Mei Vulkaan Feature" aria-describedby="gallery-2-50413" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?resize=300%2C225 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="50413" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=600%2C450" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-50413'>
				Teen 12:46 nm plaaslike tyd, is ‘n as-kolom van roesbruin as deur die uitbarsting van die vulkaan Kīlaunea op Hawaii, die lug ingeskiet na die 6.9 sterkte aardbewing die Big Island van Hawaii Vrydag geskud het.
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-2/'><img width="337" height="450" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?fit=337%2C450" class="attachment-full size-full" alt="5 Mei Vulkaan 2" aria-describedby="gallery-2-50416" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?w=337 337w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?resize=225%2C300 225w" sizes="(max-width: 337px) 100vw, 337px" data-attachment-id="50416" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-2/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?fit=337%2C450" data-orig-size="337,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 2" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-2.jpg?fit=337%2C450" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-50416'>
				‘n Kraak in Leilani- and Kaupilistrate in die Leilani woongebied Vrydag 8:07 vm.
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-1/'><img width="600" height="450" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" class="attachment-full size-full" alt="5 Mei Vulkaan 1" aria-describedby="gallery-2-50415" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?resize=300%2C225 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="50415" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-50415'>
				Brande wat deur die vulkaan in die woongebied veroorsaak is.
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-3/'><img width="600" height="450" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?fit=600%2C450" class="attachment-full size-full" alt="5 Mei Vulkaan 3" aria-describedby="gallery-2-50417" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?resize=300%2C225 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="50417" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 3" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-3.jpg?fit=600%2C450" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-50417'>
				Die kraak volg ‘n lyn deur die eksklusiewe Leilani woongebied.
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-4/'><img width="600" height="450" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?fit=600%2C450" class="attachment-full size-full" alt="5 Mei Vulkaan 4" aria-describedby="gallery-2-50418" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?resize=300%2C225 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="50418" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-4/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 4" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-4.jpg?fit=600%2C450" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-50418'>
				Leilani woongebied Vrydag 12:07 nm.
				</figcaption></figure>
		</div>

<p>Sien meer by:</p>
<p><a href="https://www.youtube.com/watch?v=L-7psT1Mv-I">https://www.youtube.com/watch?v=L-7psT1Mv-I</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/" rel="prev"><span class="meta-nav">&larr;</span> Jongste vulkaan op Hawaii laat sy stem hoor</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=45%2C34" class="thumbnail wp-post-image" alt="5 Mei Vulkaan 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?resize=300%2C225 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50415" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" /><a title="Polisie gee opdrag om Hawaii woongebied te ontruim" href="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/">Polisie gee opdrag om Hawaii woongebied te ontruim</a>
<span class="meta">May 5, 2018</span>
</li>
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=45%2C34" class="thumbnail wp-post-image" alt="5 Mei Vulkaan Feature" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?resize=300%2C225 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50413" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-feature/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan Feature" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-Feature.jpg?fit=600%2C450" /><a title="Jongste vulkaan op Hawaii laat sy stem hoor" href="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/">Jongste vulkaan op Hawaii laat sy stem hoor</a>
<span class="meta">May 5, 2018</span>
</li>
<li>
<img width="45" height="26" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?fit=45%2C26" class="thumbnail wp-post-image" alt="4 Mei myn kombi pic" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?w=575 575w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?resize=300%2C171 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50409" data-permalink="http://www.kwevoel.co.za/2018/05/04/mynwerkers-steeds-ondergrond-vasgeval/4-mei-myn-kombi-pic/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?fit=575%2C328" data-orig-size="575,328" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4 Mei myn kombi pic" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/4-Mei-myn-kombi-pic.jpg?fit=575%2C328" /><a title="Mynwerkers steeds ondergrond vasgeval" href="http://www.kwevoel.co.za/2018/05/04/mynwerkers-steeds-ondergrond-vasgeval/">Mynwerkers steeds ondergrond vasgeval</a>
<span class="meta">May 4, 2018</span>
</li>
<li>
<img width="45" height="29" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?fit=45%2C29" class="thumbnail wp-post-image" alt="cell phone data pic" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?w=590 590w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?resize=300%2C193 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50400" data-permalink="http://www.kwevoel.co.za/2018/04/29/nuwe-wetgewing-voorsien-dat-selfoon-data-oorgedra-kan-word/cell-phone-data-pic/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?fit=590%2C380" data-orig-size="590,380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cell phone data pic" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?fit=300%2C193" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/04/cell-phone-data-pic.jpg?fit=590%2C380" /><a title="Nuwe wetgewing voorsien dat selfoon-data oorgedra kan word" href="http://www.kwevoel.co.za/2018/04/29/nuwe-wetgewing-voorsien-dat-selfoon-data-oorgedra-kan-word/">Nuwe wetgewing voorsien dat selfoon-data oorgedra kan word</a>
<span class="meta">April 29, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="Polisie Crime Scene" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?w=750 750w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?resize=300%2C201 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?resize=392%2C272 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50130" data-permalink="http://www.kwevoel.co.za/2018/03/28/baasbrien-van-mooinooi-op-nog-n-moordklag-aangekeer/polisie-crime-scene-2/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?fit=750%2C502" data-orig-size="750,502" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Polisie Crime Scene" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/03/Polisie-Crime-Scene.jpg?fit=750%2C502" /><a title="Mooinooi: DNA-uitslag gehou vir verdere ondersoek &#8211; Vyf van agt verdagtes se bortogaansoeke misluk" href="http://www.kwevoel.co.za/2018/04/28/mooinooi-dna-uitslag-gehou-vir-verdere-ondersoek-vyf-van-agt-verdagtes-se-bortogaansoeke-misluk/">Mooinooi: DNA-uitslag gehou vir verdere ondersoek &#8211; Vyf van agt verdagtes se bortogaansoeke misluk</a>
<span class="meta">April 28, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="34" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=45%2C34" class="thumbnail wp-post-image" alt="5 Mei Vulkaan 1" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?w=600 600w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?resize=300%2C225 300w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="50415" data-permalink="http://www.kwevoel.co.za/2018/05/05/jongste-vulkaan-op-hawaii-laat-sy-stem-hoor/5-mei-vulkaan-1/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Mei Vulkaan 1" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/05/5-Mei-Vulkaan-1.jpg?fit=600%2C450" /><a title="Polisie gee opdrag om Hawaii woongebied te ontruim" href="http://www.kwevoel.co.za/2018/05/05/polisie-gee-opdrag-om-hawaii-woongebied-te-ontruim/">Polisie gee opdrag om Hawaii woongebied te ontruim</a>
<span class="meta">May 5, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="http://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="http://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="http://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="http://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="http://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="http://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"639d9bc82f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F05%2F05%2Fpolisie-gee-opdrag-om-hawaii-woongebied-te-ontruim%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'3259327',post:'50421',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '50421' ]);
</script>
</body>
</html>
