<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php"/>
	<title>Chicago by KunsteGrot - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chicago by KunsteGrot - Die Kwêvoël" />
<meta property="og:description" content="Vyftien jaar het reeds verstryk sedert die eerste keer dat Chicago die eerste fliekgangers oorrompel het en is dit ‘n" />
<meta property="og:url" content="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-02-14T16:23:36+00:00" />
<meta property="article:modified_time" content="2018-02-14T16:32:04+00:00" />
<meta property="og:updated_time" content="2018-02-14T16:32:04+00:00" />
<meta property="og:image" content="http://www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vyftien jaar het reeds verstryk sedert die eerste keer dat Chicago die eerste fliekgangers oorrompel het en is dit ‘n" />
<meta name="twitter:title" content="Chicago by KunsteGrot - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" />
<meta name="twitter:creator" content="@diekwevoel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.kwevoel.co.za\/","name":"Die Kw\u00eavo\u00ebl","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.kwevoel.co.za\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.kwevoel.co.za/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/pdFTN-cXF' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F02%2F14%2Fchicago-by-kunstegrot%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F02%2F14%2Fchicago-by-kunstegrot%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="amphtml" href="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/amp/"><!-- Die Kwêvoël Internal Styles -->		<style type="text/css">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</style>
			<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="post-template-default single single-post postid-49827 single-format-standard wp-custom-logo  wide">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="http://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="http://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
							</h3>
																			<p id="site-description">Goed om te weet</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46241"><a href="http://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46244"><a href="http://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="http://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="http://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="http://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-48111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48111"><a href="http://www.kwevoel.co.za/category/motors/">Motors</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-49827" class="post-49827 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-featured">
	
   
         <div class="featured-image">
               <img width="650" height="366" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=650%2C366" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="16 Feb Fliek Chicargo" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?w=650 650w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=300%2C169 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="49828" data-permalink="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/16-feb-fliek-chicargo/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Feb Fliek Chicargo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/entertainment/"  rel="category tag">Entertainment</a>&nbsp;<a href="http://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Chicago by KunsteGrot   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/" title="4:23 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-14T16:23:36+00:00">February 14, 2018</time><time class="updated" datetime="2018-02-14T16:32:04+00:00">February 14, 2018</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

			</div>
   	<div class="entry-content clearfix">
   		<p>Vyftien jaar het reeds verstryk sedert die eerste keer dat Chicago die eerste fliekgangers oorrompel het en is dit ‘n musikale blyspel wat gehore steeds betower.</p>
<p>Met sterre soos Renée Zellweger, Catherine Zeta-Jones, Richard Gere en Queen Latifah, is dit geen wonder dat dit destyds vir 12 Oscars genomineer is nie en daarby die eerste musiek blyspel sedert Oliver in 1968, die toekenning van die Beste Rolprent van die jaar ontvang het.</p>
<p>Chicago het uiteindelik ses Oscars verower onder andere Beste Rolprent, Beste aktrise in ‘n ondersteunende rol (Catherine Zeta-Jones) en Beste Kunste Regisseur. </p>
<p>Die rolprent was ook genomineer vir die Beste Oorspronklike Temalied, I Move On, en gesing deur Catherine Zeta-Jones en Renée Zellweger.</p>
<p>Vrydag aand kry fliekvlooie die geleentheid om hierdie rolprent weer by die KunsteGrot te herleef.</p>
<p>Die vertoning begin 07:00 en toegang is R50 per persoon. (Ouderdomsbeperking van 14 en ouer.)</p>
<p>Die volgende lewende vertoning by die KunsteGrot is Chris Else wat op 16 Maart gaan optree. Hou maar solank die datum oop. Kaartjies is R150 per persoon.</p>
<p>Bring gerus jou eie piekniekmandjie saam vir Chicago asook vir Chris Else se optrede.</p>
<p>Vir verdere inligting kontak Rita Volschenk by 083 7448559.</p>
<p><a href="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg"><img data-attachment-id="49829" data-permalink="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/16-feb-chicago/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?fit=690%2C528" data-orig-size="690,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Feb Chicago" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?fit=300%2C230" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?fit=690%2C528" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?resize=690%2C528" alt="16 Feb Chicago" width="690" height="528" class="aligncenter size-full wp-image-49829" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?w=690 690w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Chicago.jpg?resize=300%2C230 300w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /></a></p>
<p><strong>Sien die voorskou hier</strong><br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='480' src='http://www.youtube.com/embed/9EpaMmF9WVU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2018/02/14/vryheidsfront-plus-steun-mosie-van-wantroue-teen-zuma/" rel="prev"><span class="meta-nav">&larr;</span> Vryheidsfront Plus steun mosie van wantroue teen Zuma</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="woodojo_tabs-2" class="widget widget_woodojo_tabs clearfix"><h3 class="widget-title"><span>Tabs</span></h3><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=45%2C25" class="thumbnail wp-post-image" alt="16 Feb Fliek Chicargo" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?w=650 650w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=300%2C169 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=390%2C205 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49828" data-permalink="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/16-feb-fliek-chicargo/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Feb Fliek Chicargo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" /><a title="Chicago by KunsteGrot" href="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/">Chicago by KunsteGrot</a>
<span class="meta">February 14, 2018</span>
</li>
<li>
<img width="45" height="25" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?fit=45%2C25" class="thumbnail wp-post-image" alt="VF Plus Feature" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?w=636 636w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?resize=300%2C166 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?resize=390%2C205 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49824" data-permalink="http://www.kwevoel.co.za/2018/02/14/vryheidsfront-plus-steun-mosie-van-wantroue-teen-zuma/vf-plus-feature/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?fit=636%2C351" data-orig-size="636,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VF Plus Feature" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?fit=300%2C166" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/VF-Plus-Feature.jpg?fit=636%2C351" /><a title="Vryheidsfront Plus steun mosie van wantroue teen Zuma" href="http://www.kwevoel.co.za/2018/02/14/vryheidsfront-plus-steun-mosie-van-wantroue-teen-zuma/">Vryheidsfront Plus steun mosie van wantroue teen Zuma</a>
<span class="meta">February 14, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="TBZ Sakekamer Komitee Feature 13 Feb" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?w=722 722w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?resize=300%2C199 300w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?resize=392%2C272 392w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49816" data-permalink="http://www.kwevoel.co.za/2018/02/13/waardasierol-bespreek-sakekamer-se-eerste-ontbytsessie/tbz-sakekamer-komitee-feature-13-feb/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?fit=722%2C480" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518509495&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TBZ Sakekamer Komitee Feature 13 Feb" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/TBZ-Sakekamer-Komitee-Feature-13-Feb.jpg?fit=722%2C480" /><a title="Waardasierol bespreek by Sakekamer se eerste ontbytsessie" href="http://www.kwevoel.co.za/2018/02/13/waardasierol-bespreek-sakekamer-se-eerste-ontbytsessie/">Waardasierol bespreek by Sakekamer se eerste ontbytsessie</a>
<span class="meta">February 13, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="BU CO 2" srcset="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?w=1203 1203w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?resize=300%2C200 300w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?resize=768%2C511 768w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?resize=1024%2C681 1024w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?resize=392%2C272 392w, https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49811" data-permalink="http://www.kwevoel.co.za/2018/02/12/valentines-day-promotion/bu-co-2-4/" data-orig-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?fit=1203%2C800" data-orig-size="1203,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508941303&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BU CO 2" data-image-description="" data-medium-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/BU-CO-2.jpg?fit=800%2C532" /><a title="Valentines Day Promotion" href="http://www.kwevoel.co.za/2018/02/12/valentines-day-promotion/">Valentines Day Promotion</a>
<span class="meta">February 12, 2018</span>
</li>
<li>
<img width="45" height="30" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?fit=45%2C30" class="thumbnail wp-post-image" alt="10 Feb Joshua Groep met Rita" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?w=722 722w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?resize=300%2C199 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?resize=392%2C272 392w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?resize=130%2C90 130w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49804" data-permalink="http://www.kwevoel.co.za/2018/02/11/joshua-na-die-reen-soos-om-van-te-droom/10-feb-joshua-groep-met-rita/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?fit=722%2C480" data-orig-size="722,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518299280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10 Feb Joshua Groep met Rita" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/10-Feb-Joshua-Groep-met-Rita.jpg?fit=722%2C480" /><a title="Joshua na die Reën soos om van te droom" href="http://www.kwevoel.co.za/2018/02/11/joshua-na-die-reen-soos-om-van-te-droom/">Joshua na die Reën soos om van te droom</a>
<span class="meta">February 11, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<img width="45" height="25" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=45%2C25" class="thumbnail wp-post-image" alt="16 Feb Fliek Chicargo" srcset="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?w=650 650w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=300%2C169 300w, https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?resize=390%2C205 390w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="49828" data-permalink="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/16-feb-fliek-chicargo/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" data-orig-size="650,366" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16 Feb Fliek Chicargo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2018/02/16-Feb-Fliek-Chicargo.jpg?fit=650%2C366" /><a title="Chicago by KunsteGrot" href="http://www.kwevoel.co.za/2018/02/14/chicago-by-kunstegrot/">Chicago by KunsteGrot</a>
<span class="meta">February 14, 2018</span>
</li>
<li>
<a title="Senior burger Gesinsdag" href="http://www.kwevoel.co.za/-0001/11/30/senior-burger-gesinsdag/">Senior burger Gesinsdag</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Bela-Bela Fees hou vakansiegangers aan die gang" href="http://www.kwevoel.co.za/-0001/11/30/bela-bela-fees-hou-vakansiegangers-aan-die-gang/">Bela-Bela Fees hou vakansiegangers aan die gang</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Gholfnuus" href="http://www.kwevoel.co.za/-0001/11/30/gholfnuus-18/">Gholfnuus</a>
<span class="meta">November 30, -0001</span>
</li>
<li>
<a title="Rooiberg Eeufeesviering in 2006" href="http://www.kwevoel.co.za/-0001/11/30/rooiberg-eeufeesviering-in-2006/">Rooiberg Eeufeesviering in 2006</a>
<span class="meta">November 30, -0001</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323246">kwevoel</a>
<span class="comment-content">Stuur navrae aan kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="kwevoel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323245">kwevoel</a>
<span class="comment-content">Stuur die navrae asb na kwevoel@kwevoel.co.za</span>
</li>
<li>
<a title="Morne Nel on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323244">Morne Nel</a>
<span class="comment-content">Goeie more, ek wil graag n advertensie plaas in di</span>
</li>
<li>
<a title="Megan on Contact Us" href="http://www.kwevoel.co.za/contact-us/#comment-323242">Megan</a>
<span class="comment-content">Goeie middag, 

My dogtertjie is 5 jaar oud en i</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="http://www.kwevoel.co.za/tag/featured/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 20pt;" aria-label="featured (6 items)">featured</a>
<a href="http://www.kwevoel.co.za/tag/noads/" class="tag-cloud-link tag-link-93 tag-link-position-2" style="font-size: 12pt;" aria-label="noads (1 item)">noads</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.kwevoel.co.za\/wp-admin\/admin-ajax.php","nonce":"d53c32b6a9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.kwevoel.co.za\/wp-login.php?redirect_to=http%3A%2F%2Fwww.kwevoel.co.za%2F2018%2F02%2F14%2Fchicago-by-kunstegrot%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'3259327',post:'49827',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '49827' ]);
</script>
</body>
</html>
