<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php" />
<title>Nuus van oral oor - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kwevoel.co.za/2017/06/07/nuus-van-oral-oor/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuus van oral oor - Die Kwêvoël" />
<meta property="og:description" content="Woensdag 7 Junie Britse Eerste Minister wil ekstremisme uitroei Die Britse Eerste Minister, Theresa May, sê dat sy alle menseregte" />
<meta property="og:url" content="http://www.kwevoel.co.za/2017/06/07/nuus-van-oral-oor/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-06-07T10:16:29+00:00" />
<meta property="og:image" content="http://www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Woensdag 7 Junie Britse Eerste Minister wil ekstremisme uitroei Die Britse Eerste Minister, Theresa May, sê dat sy alle menseregte" />
<meta name="twitter:title" content="Nuus van oral oor - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?fit=634%2C418" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/pdFTN-csA' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F06%2F07%2Fnuus-van-oral-oor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F06%2F07%2Fnuus-van-oral-oor%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Die Kwêvoël Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f22c04}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f22c04}.fa.search-top:hover{background-color:#f22c04}#site-navigation{border-top:4px solid #f22c04}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f22c04}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f22c04}.promo-button-area a:hover{border:2px solid #f22c04;background-color:#f22c04}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f22c04}.pagination a span:hover{color:#f22c04;border-color:#f22c04}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f22c04}.comments-area .comment-author-link span{background-color:#f22c04}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f22c04}#secondary .widget-title{border-bottom:2px solid #f22c04}#secondary .widget-title span{background-color:#f22c04}.footer-widgets-area .widget-title{border-bottom:2px solid #f22c04}.footer-widgets-area .widget-title span{background-color:#f22c04}.footer-widgets-area a:hover{color:#f22c04}.advertisement_above_footer .widget-title{border-bottom:2px solid #f22c04}.advertisement_above_footer .widget-title span{background-color:#f22c04}a#scroll-up i{color:#f22c04}.page-header .page-title{border-bottom:2px solid #f22c04}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f22c04}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f22c04}.entry-meta .post-format i{background-color:#f22c04}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f22c04}.more-link,.no-post-thumbnail{background-color:#f22c04}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f22c04}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f22c04}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .widget-title{border-bottom:2px solid #f22c04}.widget_featured_posts .widget-title span{background-color:#f22c04}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f22c04}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#d40e00}}</style>
<link rel="amphtml" href="http://www.kwevoel.co.za/2017/06/07/nuus-van-oral-oor/amp/" /></head>

<body class="post-template-default single single-post postid-47900 single-format-standard wp-custom-logo  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="http://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
                        </h3>
                     							                        <p id="site-description">Goed om te weet</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget kwevo-widget clearfix"><div data-id="46258" id="kwevo-1647883513"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2499799870919909" 
data-ad-slot="5096531557" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="http://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="http://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="http://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="http://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="http://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-47900" class="post-47900 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-general">
	
   
         <div class="featured-image">
               <img width="634" height="418" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?resize=634%2C418" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="London Bridge foto" srcset="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?w=634 634w, https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?resize=300%2C198 300w" sizes="(max-width: 634px) 100vw, 634px" data-attachment-id="47901" data-permalink="http://www.kwevoel.co.za/2017/06/07/nuus-van-oral-oor/london-bridge-foto/" data-orig-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?fit=634%2C418" data-orig-size="634,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 PA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="London Bridge foto" data-image-description="" data-medium-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/06/London-Bridge-foto.jpg?fit=634%2C418" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="http://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nuus van oral oor   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.kwevoel.co.za/2017/06/07/nuus-van-oral-oor/" title="10:16 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-07T10:16:29+00:00">June 7, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<h4><strong>Woensdag 7 Junie</strong></h4>
<p><strong>Britse Eerste Minister wil ekstremisme uitroei</strong></p>
<p>Die Britse Eerste Minister, Theresa May, sê dat sy alle menseregte wette sal ignoreer in die land se stryd om ekstremisme uit te roei. Strenger maatreëls sal ingestel word om voornemende jihadis wat ‘n bedreiging kan wees, te vervolg.<br />
Sover dit die London Bridge moordenaar, Khuram Butt, aan betref het sy gesê dat die saak ondersoek gaan word nadat dit bekend geword het dat hy deel uitgemaak het van ‘n dokumentêr om terrorisme te bekamp.<br />
Meer sal gedoen word om die beweging van persone wat van terrorisme verdink word al bestaan daar nie genoeg getuienis hiervan nie, te beperk.</p>
<p><strong>British PM to crack down on extremism</strong></p>
<p>The British Prime Minister, Theresa May, vowed to tear up all human right laws if they stop the government from fighting terrorism as a means of crackdown on extremism.<br />
Tougher restrictions on would-be jihadis who are known to pose a threat but cannot be prosecuted, will be imposed.<br />
As far as London Bridge killer, Khuram Butt who managed to slip through the network is concerned, the case will be reviewed after it emerged that he appeared in a documentary to report to a counter-terror hotline.</p>
<p>*Verskeie huise en sakegeboue se dakke is afgewaai en bome ontwortel toe ‘n reuse storm, gepaard met rukwinde van tussen vyftig en 67 kilometer per uur Kaapstad en ander dele van die Wes-Kaap gisteraand omstreeks half-elf getref het.<br />
Swaar reën sak oor die Kaapse Skiereiland uit en vyftien inwoners van ‘n plakkerskamp by Houtbaai asook vyf mense in ‘n plakkerskamp in Maitland moes na skuilings geneem word toe die dakke van hul hutte afgewaai het.<br />
Treindienste tussen Wellington en Bellville moes weens die gure weer opgeskort word en kragonderbrekings kom op verskeie plekke voor.<br />
Die Hugenote-tonnel is vir groot voertuie gesluit weens ‘n kragonderbreking.</p>
<p>*Die minister van finansies, Malusi Gigaba, het in ’n besonder openhartige verklaring toegegee dat die regering bekommerd is oor hoe traag die ekonomie groei.<br />
Dit kom nadat Statistieke Suid-Afrika bekend gemaak het dat die land in ’n resessie is en dat die ekonomie in die eerste kwartaal met 0,7% ingekrimp het.<br />
Gigaba gaan binnekort met sakeleiers vergader om te kyk na maniere waarop die sukkelende Suid-Afrikaanse ekonomie gestimuleer kan word.</p>
<p>*Die DA sê dat die land se ekonomie aan flarde is weens die direkte gevolg van die ANC-regering wat tot in sy kern korrup is en geen plan vir die ekonomie het nie.<br />
Die DA-leier, Mmusi Maimane het gereageer op die bekendmaking van syfers wat toon dat Suid-Afrika tegnies in &#8216;n resessie is.<br />
Maimane sê &#8216;n verenigde, nie-rassige en vooruitstrewende nasie sal nooit &#8216;n werklikheid kan word sonder ekonomiese groei wat werk vir almal skep nie.</p>
<h4><strong>En nou nuus vanaf Vrydag 2 Junie</strong></h4>
<p><strong>Vrou op familieplaas verkrag</strong></p>
<p>‘n Vrou wat vir 31 jaar reeds op die familieplaas naby Sannieshof in Noordwes woon, en vir die afgelope agt jaar dat haar man haar ontval het, alleen geboer het, Blackie van den Berg (61), is Vrydag vroegoggend, 2 Junie, deur twee aanvallers op die plaas aangerand en verkrag.<br />
Die een man het met ‘n spitvurk ‘n gat in haar kamerdeur gekap en daardeur gekruip. Selfs nie die skote wat sy op hom met haar pistool afgevuur het, wat almal mis was, het hom nie gestop nie. Hy het haar rewolwer by haar afgeneem en dit na haar gemik, maar Van den Berg het dit toe reeds leeggeskiet.<br />
Van den Berg het uit haar hospitaalbed gesê dat die wêreld moet weet hoe wreed die aanval was.<br />
Van den Berg het haar bure net voor die aanval kort voor een-uur die nag geskakel toe sy geluide buite gehoor het.<br />
Die aanvallers het laat spaander met geld, wapens en selfone toe haar buurman op die toneel opdaag.<br />
Peite Setlodi (28) en Samuel Mokgomotsi (21) het Maandag op aanklagte van huisroof en verkragting in die landdroshof in Delareyville verskyn. Volgens die polisiewoordvoerder, lt.kol. Amanda Funani, sal hulle na verwagting op 12 Julie aansoek om borgtog doen.</p>
<p><strong>Saterdag 3 Junie</strong></p>
<p>Islam aanval in Londen<br />
Sewe mense is dood en 48 gewond in ‘n terreuraanval Saterdagaand in Londen toe ‘n paneelwa tussen voetgangers op die Londen Brug ingery het.<br />
Nadat die voertuig teen die reëling tot stilstand gekom het, het mans met vals plofstofbaadjies en met messe gewapen, uit die voertuig gespring en tussen die naby geleë kroeë, gepak met mense wat die aand uit geniet het, ingevaar en mense links en regs met die messe aangeval het.<br />
Die drie aanvallers is binne agt minute nadat die eerste noodoproep die nooddienste bereik het, op die toneel doodgeskiet.<br />
Soektogte het tot 12 arrestasies gelei maar almal is later losgelaat sonder dat enige aanklagtes teen hulle gemaak is.<br />
Die Eerste Minister van Engeland, Theresa May, het bekend gemaak dat die aanvallers deur Islamitiese ideologieë gedryf is. Die Islamitiese Staat (IS) het verantwoordelikheid vir die aanval deur ‘n uitsending op die aanlyn nuusagentskap geaffilieer met jihadiste, aanvaar.<br />
Twee van die aanvallers is deur die polisie uitgeken as Shazad Butt en Rachid Redouane. But was welbekend aan die polisie asook MI5 alhoewel Scotland Yard sê daar was geen inligting wat gedui het op ‘n aanval nie.</p>
<p><strong>Terror attack by IS in London</strong></p>
<p>Seven people were killed and 48 others were wounded in a terror attack in London on Saturday night when a van smashed into pedestrians on London Bridge.<br />
After the van crashed into fencing by Southwark Cathedral, knifemen with fake explosive vests jumped out, sprinted towards nearby bars packed with revellers enjoying a night out went on a stabbing spree.<br />
The trio of attackers were shot dead by the police at the scene within eight minutes of the first call to emergency services.<br />
Prime Minister Theresa May said the attackers were driven by Islamist ideology.<br />
The Islamic State group claimed responsibility for the attack, an online news agency affiliated with the jihadists said.</p>
<p><strong>Dinsdag 6 Junie</strong></p>
<p>*The Hawks have confirmed that they&#8217;ve opened an inquiry into thousands of leaked e-mails involving alleged improper dealings between the Gupta family and government.<br />
More than 100-thousand documents allegedly prove that the Gupta family has received kick-backs from multi-billion-rand contracts, influenced government appointments and managed to secure tenders without following due processes.<br />
The Gupta family have denied any wrongdoing.</p>
<p>*The South African Weather Service warns that gale to strong gale force north-westerly winds of 70 to 90 kilometres per hour are expected between Cape Columbine and Cape Agulhas from the late afternoon.<br />
After a weekend of much needed rain, the Western Cape is expecting a significant cold front to hit the province tonight bringing more much needed rain. Down pours of 50mm and more can be expected.<br />
Most of the rain will impact the Western Cape and not much can be expected over the Eastern Cape</p>
<p>*Al twaalf verdagtes wat in verband met Saterdagaand se terreuraanval in Londen gearresteer is, is na ondervraging deur die Britse polisie vrygelaat.<br />
Die sewe vroue en vyf mans is in die voorstad Barking in hegtenis geneem nadat drie mans met hul voertuig in mense vasgejaag en hierna ander in restaurante en kroeë met messe aangeval het voordat hulle doodgeskiet is.<br />
Sewe mense is dood en 48 ander beseer van wie 18 in ‘n kritieke toestand is.</p>
<p>*All 12 suspects who were arrested in connection with Sunday’s terror attack in London have have now been released without charge.<br />
The seven women and five men were arrested in Barking on Sunday following the attack in which seven people were killed and 48 injured.<br />
The three attackers drove a hired van into pedestrians on London Bridge and stabbed people in the area around Borough Market before they were shot dead by police.</p>
<p>*Die Australiese polisie sê &#8216;n skietery in die stad Melbourne word as &#8216;n terreuraanval ondersoek.<br />
&#8216;n Man van Somaliese herkoms is doodgeskiet tydens &#8216;n skermutseling met die polisie nadat hy &#8216;n meisie gyselaar gehou en vroeër ‘n man doodgeskiet het.<br />
Hy is in 2009 aangekla van &#8216;n mislukte aanval op &#8216;n militêre basis in Sydney.</p>
<p>*Police in Australia shot dead a terrorist during a siege in Melbourne after a man was killed in an explosion in a building and a woman was held against her will.<br />
29-year old Yacqub Khayre called a broadcaster during the siege to say he was acting in the name of the Islamic State group.<br />
Three police officers suffered injuries after Khayre engaged them in a firefight in which he was shot dead.<br />
The badly shaken hostage was rescued unharmed</p>
<p>*Suid-Afrika se Kevin Anderson se goeie lopie by die Franse Ope-tennistoernooi in Parys het gister tot ’n pynlike einde gekom.<br />
’n Dyspierbesering het die 31-jarige Anderson, wat die derde keer die vierde ronde gehaal het, se opmars ná slegs 48 minute in sy wedstryd teen Marin Cilic van Kroasië kortgeknip.<br />
Anderson was die sesde manspeler wat hom weens ’n besering aan vanjaar se toernooi moes onttrek.</p>
<p>*Rugby:Dit is hoogs onwaarskynlik dat Dane Coles gereed gaan wees vir die toetsreeks teen die Britse en Ierse Leeus.<br />
Die All Blacks se voorkeur-haker, wat sedert 18 Maart weens harsingskudding buite aksie is, sal nie Vrydag vir die Hurricanes uitdraf in hul Superrugby-wedstryd teen die Chiefs in Wellington nie.<br />
Die eerste toets vind op 24 Junie in Auckland, Nieu-Seeland plaas.</p>
<p>*Suid-Afrika is in ’n tegniese resessie &#8211; die eerste keer sedert 2009 &#8211; nadat die bruto binnelandse produk –die BBP- in die eerste kwartaal van die jaar met 0,7% ingekrimp het vergeleke met die laaste kwartaal van 2016.<br />
’n Tegniese resessie is wanneer die ekonomie twee kwartale agtereenvolgens ineenkrimp.<br />
Die grootste rede vir die resessie is die inkrimping van 5,9% in die handelsektor, wat klein-, groot- en motorhandel, spyseniering en verblyf insluit.</p>
<p>*Die Turkse president, Tayyip Erdogan, was in telefoniese verbinding met die leiers van Katar, Rusland, Koeweit en Saoedi-Arabië in &#8216;n poging om spanning te ontlont nadat verskeie Arabiese lande betrekkinge met Katar opgeskort het.<br />
Saoedi-Arabië, Bahrein, die Verenigde Arabiese Emirate, Egipte, Jemen en Libië het gister aangekondig dat hulle diplomatieke bande met Katar opskort. Katar het bewerings ontken dat hy terreurgroepe in die streek steun.</p>
<p>*Britse owerhede het begin versperrings op &#8216;n aantal brûe in Londen aan te bring in ‘n poging om terroriste te verhinder om met voertuie in voetgangers vas te jaag.<br />
Sewe mense is dood en 48 ander beseer toe drie mans met &#8216;n voertuig op die Londen-brug tussen mense ingejaag het en hierna mense met messe aangeval het.<br />
<em><strong>*Kobus de Kock – PenOrent Nuus</strong></em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2017/06/03/kwevoel-advertensie-aanbod/" rel="prev"><span class="meta-nav">&larr;</span> Kwêvoël advertensie aanbod</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105836-CRSA300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top Posts</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" title="Waarom raak tieners betrokke by dwelms" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Waarom raak tieners betrokke by dwelms" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" class="bump-view" data-bump-view="tp">
								Waarom raak tieners betrokke by dwelms							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2004/03/18/herwinning-die-antwoord-op-besoedeling/" title="Herwinning - die antwoord op besoedeling" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Herwinning - die antwoord op besoedeling" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2004/03/18/herwinning-die-antwoord-op-besoedeling/" class="bump-view" data-bump-view="tp">
								Herwinning - die antwoord op besoedeling							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2010/06/11/verlig-die-pyn-van-mondsere-%e2%80%93-eet-drink-en-wees-vrolik-2/" title="Verlig die pyn van mondsere – eet, drink en wees vrolik" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Verlig die pyn van mondsere – eet, drink en wees vrolik" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2010/06/11/verlig-die-pyn-van-mondsere-%e2%80%93-eet-drink-en-wees-vrolik-2/" class="bump-view" data-bump-view="tp">
								Verlig die pyn van mondsere – eet, drink en wees vrolik							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2012/12/18/marakele-predator-centre/" title="Marakele Predator Centre:" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.kwevoel.co.za/wp-content/uploads/2012/12/51-Wit-tier.jpg?fit=1200%2C800&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Marakele Predator Centre:" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2012/12/18/marakele-predator-centre/" class="bump-view" data-bump-view="tp">
								Marakele Predator Centre:							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" title="Pampoentjies in die lug" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Pampoentjies in die lug" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" class="bump-view" data-bump-view="tp">
								Pampoentjies in die lug							</a>
						</div>
											</li>
				</ul>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=39&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505103817300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="http://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105850-CRSA728x90.gif" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'3259327',post:'47900',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '47900' ]);
</script>
</body>
</html>