<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php" />
<title>Nuus sedert Vrydag 26 Mei - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kwevoel.co.za/2017/05/31/nuus-sedert-vrydag-26-mei/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuus sedert Vrydag 26 Mei - Die Kwêvoël" />
<meta property="og:description" content="Bus vol Christene geteiken deur IS &#8216;n Bus wat Koptiese Christene in Egipte na die St Samuel klooster in die" />
<meta property="og:url" content="http://www.kwevoel.co.za/2017/05/31/nuus-sedert-vrydag-26-mei/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-05-31T08:52:27+00:00" />
<meta property="og:image" content="http://www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bus vol Christene geteiken deur IS &#8216;n Bus wat Koptiese Christene in Egipte na die St Samuel klooster in die" />
<meta name="twitter:title" content="Nuus sedert Vrydag 26 Mei - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg?fit=1000%2C562" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/pdFTN-csd' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F05%2F31%2Fnuus-sedert-vrydag-26-mei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2017%2F05%2F31%2Fnuus-sedert-vrydag-26-mei%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Die Kwêvoël Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f22c04}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f22c04}.fa.search-top:hover{background-color:#f22c04}#site-navigation{border-top:4px solid #f22c04}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f22c04}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f22c04}.promo-button-area a:hover{border:2px solid #f22c04;background-color:#f22c04}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f22c04}.pagination a span:hover{color:#f22c04;border-color:#f22c04}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f22c04}.comments-area .comment-author-link span{background-color:#f22c04}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f22c04}#secondary .widget-title{border-bottom:2px solid #f22c04}#secondary .widget-title span{background-color:#f22c04}.footer-widgets-area .widget-title{border-bottom:2px solid #f22c04}.footer-widgets-area .widget-title span{background-color:#f22c04}.footer-widgets-area a:hover{color:#f22c04}.advertisement_above_footer .widget-title{border-bottom:2px solid #f22c04}.advertisement_above_footer .widget-title span{background-color:#f22c04}a#scroll-up i{color:#f22c04}.page-header .page-title{border-bottom:2px solid #f22c04}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f22c04}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f22c04}.entry-meta .post-format i{background-color:#f22c04}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f22c04}.more-link,.no-post-thumbnail{background-color:#f22c04}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f22c04}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f22c04}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .widget-title{border-bottom:2px solid #f22c04}.widget_featured_posts .widget-title span{background-color:#f22c04}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f22c04}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#d40e00}}</style>
<link rel="amphtml" href="http://www.kwevoel.co.za/2017/05/31/nuus-sedert-vrydag-26-mei/amp/" /></head>

<body class="post-template-default single single-post postid-47877 single-format-standard wp-custom-logo  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.kwevoel.co.za/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="150" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" class="custom-logo" alt="kwevoel_logo" itemprop="logo" data-attachment-id="37331" data-permalink="http://www.kwevoel.co.za/kwevoel_logo-3/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kwevoel_logo" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png?fit=300%2C150" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
                        </h3>
                     							                        <p id="site-description">Goed om te weet</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget kwevo-widget clearfix"><div data-id="46258" id="kwevo-241016577"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2499799870919909" 
data-ad-slot="5096531557" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="http://www.kwevoel.co.za/category/general/">General</a></li>
<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/community/">Community</a></li>
<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="http://www.kwevoel.co.za/category/entertainment/">Entertainment</a></li>
<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/agricultural/">Agricultural</a></li>
<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/sport/">Sport</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
<li id="menu-item-47546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47546"><a href="http://www.kwevoel.co.za/category/business/">Business</a></li>
<li id="menu-item-47547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47547"><a href="http://www.kwevoel.co.za/category/from-the-editors-desk/">Editorial</a></li>
<li id="menu-item-47548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47548"><a href="http://www.kwevoel.co.za/category/notice/">Notice</a></li>
<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/health/">Health</a></li>
<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-47877" class="post-47877 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-general">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ISIS aanval Egite" data-attachment-id="47878" data-permalink="http://www.kwevoel.co.za/2017/05/31/nuus-sedert-vrydag-26-mei/isis-aanval-egite/" data-orig-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg?fit=1000%2C562" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISIS aanval Egite" data-image-description="" data-medium-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2017/05/ISIS-aanval-Egite.jpg?fit=800%2C450" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="http://www.kwevoel.co.za/category/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nuus sedert Vrydag 26 Mei   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.kwevoel.co.za/2017/05/31/nuus-sedert-vrydag-26-mei/" title="8:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-31T08:52:27+00:00">May 31, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Bus vol Christene geteiken deur IS<br />
&#8216;n Bus wat Koptiese Christene in Egipte na die St Samuel klooster in die Minya provinsie sowat 135 km suid van Kairo, hoofstad van Egipte, vervoer het, is deur gewapende magte oorval wat die lewe van ten minste 28 mense geëis het terwyl ongeveer 25 mense gewond is.<br />
Alhoewel niemand nog aanspraak op die aanval gemaak het nie, is dit bekend dat militante van die Islamitiese Staat verskeie Kopts Christene die afgelope maande geteiken het.<br />
Alhoewel die meeste Kopts in Egipte bly, het die kerk omtrent een miljoen lede buite Egipte en dateer die kerk se ontstaan vanaf sowat 50 jaar na Christus.</p>
<p>DA leier toegang tot Zambië geweier<br />
Die leier van die Demokratiese Alliansie, Mmusi Maimane, is Donderdag, 25 Mei, verhoed om die hofsaak van leier van Zambië se opposisieparty, Haikainde Hichlema, in sy privaat hoedanigheid by te woon, nadat Zambiese polisie- en immigrasiebeamptes hom op die lughawe ingewag het.<br />
Volgens Maimane se woordvoerder, Graham Charters, het die beamptes die vliegtuig binnegegaan kort nadat dit om 18:30 in Lusaka geland het.<br />
Sy selfoon is afgeneem en dit is duidelik aan Maimane gestel dat hy nie welkom in die land is asook dat hy op die eerste beskikbare vlug na Suid-Afrika terug gestuur sal word.<br />
Maimane het Donderdagaand weer op die OR Tambo Lughawe in Johannesburg geland.</p>
<p>Four criminals dead after shoot-out on highway<br />
What started as a routine patrol by the police’s flying squad in Benoni on the East Rand, left four suspected robbers dead and rifles and explosives found in the boot of the hijacked car in which they were travelling.<br />
The vehicle was hijacked in Yeoville Johannesburg during April and was spotted during peak hour traffic Friday morning on the N12 highway at the Putfontein off-ramp in Benoni. The national police spokesperson confirmed the incident and said the shootout started after the driver refused to stop when ordered to do so and the occupants responded with firing at the police, forcing the police to returned fire.<br />
ER24 spokesperson Russel Meiring said they found two men with gunshot wounds lying in a vehicle. Two others with gunshot wounds were found lying a short distance away in the veld.<br />
Meiring said two law enforcement officers sustained minor to moderate injuries.</p>
<p>Kaapingsklag lei tot ares van klaer<br />
‘n Man wat ‘n saak van kaping by die polisie wou indien, is summier in hegtenis geneem nadat hy geïdentifiseer is as deel van agt mense wat reeds gearresteer is toe die polisie vroegoggend by die Glencore Wonderfontein steenkoolmyn naby Belfast in Mpumalanga op 15 mense toegeslaan het wat besig was om steenkool met gesteelde vragmotors weg te ry.<br />
Die woordvoerder van die Valke in Mpumalanga, kaptein Dineo Sekgotodi, sê dat die nege verdagtes reeds vlugtig in die landdroshof in Belfast verskyn het op klagte van diefstal en poging tot moord. Ses verdagtes is steeds op vrye voet.<br />
Sekgotodi sê dat steenkool ter waarde van R175 000 en vragmotors ter waarde van sowat R30 miljoen teruggevind is.<br />
Al die vragmotors se registrasienommers was vals en die polisie is besig om inligting aangaande die wettige eienaars te bekom.</p>
<p>Complaint of Hijack led to arrest of complainant<br />
A man who tried to lodge a complaint of hijacking with the police, wat taken into custody after being identified as being part of the eight persons already arrested when the police raided the Glencore Wonderfontein mine in Belfast Mpumalanga during the early morning hours and found 15 culprits stealing coal which was loaded on 12 stolen trucks.<br />
The Hawks spokesperson in Mpumalanga, captain Dineo Sekgotodi, confirmed that nine suspects appeared briefly in the Belfast Magistrate court on charges of theft and attempted murder. Six of the suspects are still at large.<br />
Sekgotodi said that coal to the value of 175-thousand rand and trucks to the value of R30 million were recovered.<br />
The registration numbers of all the trucks were false and the police are busy to track the rightful owners.</p>
<p>Ope brief aan die ANC om Zuma uit pos te verwyder<br />
ANC ondersteuners en veterane het die party se Nasionale Uitvoerende Komitee (NEC) versoek om leierskap te toon, aangaande ernstige staats-kaping bekommernis wat bestaan, tydens hul beraad Vrydag en Saterdag.<br />
In ‘n ope brief word die NEC ernstig versoek om die verwydering van President Jacob Zuma, asook almal in die party wat deel van die Staat-kaping projek is, uit hul ampte te verwyder.</p>
<p>Monsoon reën laat spoor van verwoesting deur Sri Lanka<br />
Vloede en modderstortings, veroorsaak deur die monsoon reën, het ten minste 91 persone dood en meer as 100 vermis in sy spoor in Sri Lanka gelaat terwyl sowat 20 000 mense verplig was om hul huis in die suide en weste van die land te ontruim.<br />
Hierdie vloede word gereken as die ergste sedert 2003 toe ‘n soortgelyke monsoon 10 000 huise vernietig het en 250 mense gedood is.<br />
Sri Lanka het ‘n beroep op die Verenigde Nasies gedoen om naburige lande vir bystand te vra.</p>
<p>Saterdag 27 Mei</p>
<p>Egiptiese magte slaan toe op terroriste kampe in Libië<br />
Egiptiese magte het op terroriste opleidingskampe in die dorp Derna in die naburige Libië toegeslaan uit weerwraak nadat ‘n gewapende aanval deur 10 mans in militêre uitrustings met balaklawas en outomatiese gewere gister op ‘n konvooi van Koptiese Christene in sentraal Egipte gedoen is waarin 28 mense gedood en 25 ander beseer is.<br />
Militêre bronne het aan Reuters gesê dat die militante wat in Liberië geteiken is wel vir die aanval verantwoordelik is en alhoewel niemand nog verantwoordelikheid vir die aanval aanvaar het nie, Islamietiese Staat militante reeds die afgelope paar maande Koptiese Christene in Egipte geteiken het.<br />
Egiptiese President, Abdul Fattah al-Sisi, het gesê dat hy nie sal huiwer om op terroriste-kampe toe te slaan nie en het ook ‘n beroep op die Amerikaanse President, Donald Trump, gedoen om lande wat terrorisme steun te straf.</p>
<p>Egyptian forces attack terrorist camps in Libya<br />
Egyptian forces struck terrorist training camps in the town of Derna in the neighbouring Libya in retaliation for an attack when 10 gunmen wearing balaclavas in military outfits, yesterday attacked a convoy of Coptic Christians with automatic rifles in Central Egypt which left 28 dead and 25 injured.<br />
Military sources told Reuters that the militants targeted in Libya were responsible for the attack and while nobody so far has taken responsibility for the attack, Militants from the Islamic State have targeted Copts several times in recent months.<br />
Egyptian President Abdul Fattah al-Sisi, said he would not hesitate to strike terrorist camps anywhere and called on the American President, Donald Trump, to punish countries supporting terrorism.</p>
<p>Guptas already in control of the country<br />
While Zuma fights for his political life amid accusations of State Capture and his links to the Gupta family, e-mails revealed to The Sunday Times, shows that the Guptas run South Africa.<br />
The correspondence shows how the Guptas control cabinet members, parastal CEO’s, board members and even Zuma’s son, Duduzane, whose close corporation with the Gupta family made him a billionaire.<br />
Zuma denied that the Guptas was central to a scheme for Zuma and his family to acquire residency in Dubai in the United Arab Emirates, by saying that his home was Nkandla.</p>
<p>Guptas regeer reeds die land<br />
Terwyl Zuma veg vir sy politieke lewe te midde van beskuldigings van Staat-kaping en sy bande met die Gupta familie, het die Sunday Times bekend gemaak dat hulle e-posse gesien het wat aandui dat die Guptas in beheer van Suid-Afrika is.<br />
Hierdie e-posse wys hoe die Guptas beheer oor die kabinetslede, semi-staatsinstellings en raadslede, ingesluit Zuma se seun, Duduzane, se samewerking met die familie wat hom ‘n miljardêr gemaak het, uitoefen.<br />
Zuma het aantuigings, dat die Guptas vir hom en sy familie reeds eiendom in Dubai in die Verenigde Arabiese Emeritate bekom het, ontken en gesê dat sy huis Nkandla is.</p>
<p>Dinsdag 30 Mei<br />
Selfmoordbomme eis baie lewens in Baghdad<br />
Ten minste 31 persone is Dinsdag dood en 69 beseer in twee afsonderlike selfmoord bom-aanvalle in die Irakse hoofstad, Baghdad, deur die Islamitiese Staat by ‘n gewilde roomys winkel en ‘n motorbom wat tydens spitsverkeer, ontplof het.<br />
Die aanvalle is ‘n paar dae na die aanbreek van die heilige maand, Ramadaan, wanneer Moslems deur die dag vas en na sononder die vas verbreek en tot laat in restaurante en kafees kuier en eet.<br />
Volgens Associated Press het die Islamitiese Staat verantwoordelikheid vir die aanvalle aanvaar op twee inskrywings op ‘n militante webwerf wat gewoonlik deur ekstremiste gebruik word.</p>
<p>Suicide bombers claims several lives in Baghdad<br />
At least 31 persons died Tuesday and 69 were injured in two different attacks in the Iraqi capital, Baghdad, by Islamic State suicide bombers at a popular Ice cream shop and a motorbom which was detonated during rush hour traffic.<br />
The attacks follows a few days into the holy month, Ramadaan, when Muslims, fast during the day and after sundown break the fast with families filling cafes and restaurants where they stay up long into the night.<br />
According to Associated Press, the Islamic State claimed responsibility for these attacks on two entries on a militant website which is mainly used by extremists.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2017/05/25/nuus-deur-die-week-vanaf-saterdag-20-mei/" rel="prev"><span class="meta-nav">&larr;</span> Nuus deur die week vanaf Saterdag 20 Mei</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105836-CRSA300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top Posts</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" title="Waarom raak tieners betrokke by dwelms" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Waarom raak tieners betrokke by dwelms" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" class="bump-view" data-bump-view="tp">
								Waarom raak tieners betrokke by dwelms							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2013/09/27/hfm-tieners-skryf-oor-renosterstropery/" title="HFM tieners skryf oor renosterstropery" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2013/09/38-Renosterma-dragtig-300x199.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="HFM tieners skryf oor renosterstropery" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2013/09/27/hfm-tieners-skryf-oor-renosterstropery/" class="bump-view" data-bump-view="tp">
								HFM tieners skryf oor renosterstropery							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2004/03/18/herwinning-die-antwoord-op-besoedeling/" title="Herwinning - die antwoord op besoedeling" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Herwinning - die antwoord op besoedeling" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2004/03/18/herwinning-die-antwoord-op-besoedeling/" class="bump-view" data-bump-view="tp">
								Herwinning - die antwoord op besoedeling							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" title="Pampoentjies in die lug" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Pampoentjies in die lug" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" class="bump-view" data-bump-view="tp">
								Pampoentjies in die lug							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2007/08/17/kfc-en-jy-%e2%80%93-saam-maak-ons-%e2%80%98n-verskil/" title="KFC en jy – saam maak ons ‘n verskil" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=40&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="KFC en jy – saam maak ons ‘n verskil" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2007/08/17/kfc-en-jy-%e2%80%93-saam-maak-ons-%e2%80%98n-verskil/" class="bump-view" data-bump-view="tp">
								KFC en jy – saam maak ons ‘n verskil							</a>
						</div>
											</li>
				</ul>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=39&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505103817300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="http://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105850-CRSA728x90.gif" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'3259327',post:'47877',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '47877' ]);
</script>
</body>
</html>