
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.kwevoel.co.za/xmlrpc.php" />
<title>HFM presteer met ATKV Poësiekompetisie - Die Kwêvoël</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kwevoel.co.za/2016/11/22/hfm-presteer-met-atkv-poesiekompetisie/" />
<link rel="publisher" href="https://plus.google.com/b/116370653940903400465/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HFM presteer met ATKV Poësiekompetisie - Die Kwêvoël" />
<meta property="og:description" content="Leerlinge van Hoërskool Frikkie Meyer wat aan die Thabazimbi ATKV Poësiekompetisie deelgeneem het, het uitstekend gevaar. Altesaam ses leerlinge het" />
<meta property="og:url" content="http://www.kwevoel.co.za/2016/11/22/hfm-presteer-met-atkv-poesiekompetisie/" />
<meta property="og:site_name" content="Die Kwêvoël" />
<meta property="article:publisher" content="http://www.facebook.com/kwevoel" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2016-11-22T15:10:41+00:00" />
<meta property="article:modified_time" content="2016-11-22T15:16:05+00:00" />
<meta property="og:updated_time" content="2016-11-22T15:16:05+00:00" />
<meta property="og:image" content="http://www.kwevoel.co.za/wp-content/uploads/2016/11/HFM-ATKV-2-1.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1516" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Leerlinge van Hoërskool Frikkie Meyer wat aan die Thabazimbi ATKV Poësiekompetisie deelgeneem het, het uitstekend gevaar. Altesaam ses leerlinge het" />
<meta name="twitter:title" content="HFM presteer met ATKV Poësiekompetisie - Die Kwêvoël" />
<meta name="twitter:site" content="@diekwevoel" />
<meta name="twitter:image" content="http://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/HFM-ATKV-2-1.jpg?fit=2000%2C1516" />
<meta name="twitter:creator" content="@diekwevoel" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kwevoel.co.za' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Feed" href="http://www.kwevoel.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Kwêvoël &raquo; Comments Feed" href="http://www.kwevoel.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwevoel.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.kwevoel.co.za/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kwevoel.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.kwevoel.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwevoel.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwevoel.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/pdFTN-ce5' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2016%2F11%2F22%2Fhfm-presteer-met-atkv-poesiekompetisie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwevoel.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwevoel.co.za%2F2016%2F11%2F22%2Fhfm-presteer-met-atkv-poesiekompetisie%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8079d2beefd2c22efc4d2989a469307eb4d9cbcad939b6c8364cebed3755b9fa" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!-- Die Kwêvoël Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#f22c04}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#f22c04}.fa.search-top:hover{background-color:#f22c04}#site-navigation{border-top:4px solid #f22c04}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#f22c04}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#f22c04}.promo-button-area a:hover{border:2px solid #f22c04;background-color:#f22c04}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#f22c04}.pagination a span:hover{color:#f22c04;border-color:#f22c04}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#f22c04}.comments-area .comment-author-link span{background-color:#f22c04}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#f22c04}#secondary .widget-title{border-bottom:2px solid #f22c04}#secondary .widget-title span{background-color:#f22c04}.footer-widgets-area .widget-title{border-bottom:2px solid #f22c04}.footer-widgets-area .widget-title span{background-color:#f22c04}.footer-widgets-area a:hover{color:#f22c04}.advertisement_above_footer .widget-title{border-bottom:2px solid #f22c04}.advertisement_above_footer .widget-title span{background-color:#f22c04}a#scroll-up i{color:#f22c04}.page-header .page-title{border-bottom:2px solid #f22c04}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#f22c04}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#f22c04}.entry-meta .post-format i{background-color:#f22c04}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#f22c04}.more-link,.no-post-thumbnail{background-color:#f22c04}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#f22c04}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#f22c04}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#f22c04}.widget_featured_posts .article-content .entry-title a:hover{color:#f22c04}.widget_featured_posts .widget-title{border-bottom:2px solid #f22c04}.widget_featured_posts .widget-title span{background-color:#f22c04}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#f22c04}</style>
<link rel="amphtml" href="http://www.kwevoel.co.za/2016/11/22/hfm-presteer-met-atkv-poesiekompetisie/amp/" /></head>

<body class="single single-post postid-47001 single-format-standard  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home"><img src="http://www.kwevoel.co.za/wp-content/uploads/2015/01/kwevoel_logo1.png" alt="Die Kwêvoël"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" rel="home">Die Kwêvoël</a>
                        </h3>
                     							                        <p id="site-description">Goed om te weet</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside class="widget kwevo-widget clearfix"><div data-id="46258" id="kwevo-1323528756"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2499799870919909" 
data-ad-slot="5096531557" 
data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-cat" class="menu"><li id="menu-item-46264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-46264"><a href="http://www.kwevoel.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-46241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46241"><a href="http://www.kwevoel.co.za/category/news/general/">General</a></li>
	<li id="menu-item-46242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46242"><a href="http://www.kwevoel.co.za/category/news/community/">Community</a></li>
	<li id="menu-item-46243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46243"><a href="http://www.kwevoel.co.za/category/news/sport/">Sport</a></li>
	<li id="menu-item-46244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46244"><a href="http://www.kwevoel.co.za/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-46245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46245"><a href="http://www.kwevoel.co.za/category/news/agricultural/">Agricultural &#038; Tourism</a></li>
	<li id="menu-item-46246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46246"><a href="http://www.kwevoel.co.za/category/news/from-the-editors-desk/">Editorial</a></li>
	<li id="menu-item-46247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46247"><a href="http://www.kwevoel.co.za/category/news/health/">Health</a></li>
	<li id="menu-item-46667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46667"><a href="http://www.kwevoel.co.za/category/jobs/">Jobs</a></li>
	<li id="menu-item-46248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46248"><a href="http://www.kwevoel.co.za/category/news/from-the-editors-desk/">Editorial</a></li>
	<li id="menu-item-46869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46869"><a href="http://www.kwevoel.co.za/category/news/notice/">Notices</a></li>
</ul>
</li>
<li id="menu-item-46266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46266"><a href="http://www.kwevoel.co.za/category/home-and-garden/">Home and Garden</a></li>
<li id="menu-item-46299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46299"><a href="http://www.kwevoel.co.za/category/health-fitness/">Health &#038; Fitness</a></li>
<li id="menu-item-46428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46428"><a href="http://www.kwevoel.co.za/category/travel/">Travel</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-47001" class="post-47001 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/HFM-ATKV-2-1.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="hfm-atkv-2" srcset="http://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/HFM-ATKV-2-1.jpg?resize=800%2C445 800w, http://i1.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/HFM-ATKV-2-1.jpg?zoom=2&amp;resize=800%2C445 1600w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.kwevoel.co.za/category/news/general/"  rel="category tag">General</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			HFM presteer met ATKV Poësiekompetisie   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.kwevoel.co.za/2016/11/22/hfm-presteer-met-atkv-poesiekompetisie/" title="3:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-22T15:10:41+00:00">November 22, 2016</time><time class="updated" datetime="2016-11-22T15:16:05+00:00">November 22, 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.kwevoel.co.za/author/kwevoel/" title="kwevoel">kwevoel</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>Leerlinge van Hoërskool Frikkie Meyer wat aan die Thabazimbi ATKV Poësiekompetisie deelgeneem het, het  uitstekend gevaar. Altesaam ses leerlinge het vir die kompetisie ingeskryf. Die beoordeling van die gedigte is gedoen deur die Woordgilde van Pretoria.</p>
<p>In die Junior hoërskoolafdeling het Simoné du Plessis ‘n derde plek behaal, terwyl Tacia van Wyk die naaswenner was. Die afdelingswenner is Caronay Fouché (gr. 8) met haar gedig “My wêreld”. Hiervoor ontvang sy ‘n goue sertifikaat en ‘n medalje.</p>
<p>In die Senior hoërskoolafdeling het Louis Janeke twee silwer sertifikate verwerf, terwyl Aurelia van Zyl ‘n goue sertifikaat en ‘n derde plek behaal het. </p>
<p>Marlie Snyman verwerf ‘n silwer en twee goue sertifikate. Sy is dan ook die wenner en naaswenner van hierdie afdeling. Sy is ook die hoërskoolafdelingswenner met haar gedig “Blosende Zonnedauw” waarvoor sy groot lof ontvang het. Daar word met groot verwagting na haar eerste digbundel uitgesien.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.kwevoel.co.za/2016/11/22/hilux-srx-maak-n-draai-die-gim/" rel="prev"><span class="meta-nav">&larr;</span> Hilux SRX maak ‘n Draai in die Gim</a></li>
			<li class="next"><a href="http://www.kwevoel.co.za/2016/11/22/krieket-kultuur-kom-na-thabazimbi/" rel="next">Krieket-Kultuur kom na Thabazimbi <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105836-CRSA300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Top Posts</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.kwevoel.co.za/2010/12/17/kersfees-boodskap/" title="Kersfees Boodskap:" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=96&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Kersfees Boodskap:" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2010/12/17/kersfees-boodskap/" class="bump-view" data-bump-view="tp">
								Kersfees Boodskap:							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" title="Pampoentjies in die lug" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=96&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Pampoentjies in die lug" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2007/11/23/pampoentjies-in-die-lug/" class="bump-view" data-bump-view="tp">
								Pampoentjies in die lug							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2016/11/21/obaro-vier-2016-met-gholfdag/" title="Obaro vier 2016 met Gholfdag" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/Obaro-Gholfdag.jpg?fit=1200%2C800&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Obaro vier 2016 met Gholfdag" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2016/11/21/obaro-vier-2016-met-gholfdag/" class="bump-view" data-bump-view="tp">
								Obaro vier 2016 met Gholfdag							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" title="Waarom raak tieners betrokke by dwelms" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://0.gravatar.com/avatar/041f28f87fd90b05fa56f8579c42cf99?s=96&#038;d=mm&#038;r=g" class='widgets-list-layout-blavatar' alt="Waarom raak tieners betrokke by dwelms" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2013/10/18/waarom-raak-tieners-betrokke-by-dwelms/" class="bump-view" data-bump-view="tp">
								Waarom raak tieners betrokke by dwelms							</a>
						</div>
											</li>
									<li>
												<a href="http://www.kwevoel.co.za/2016/11/22/hilux-srx-maak-n-draai-die-gim/" title="Hilux SRX maak ‘n Draai in die Gim" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/www.kwevoel.co.za/wp-content/uploads/2016/11/Hilux-Fortuner.jpg?fit=1200%2C801&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hilux SRX maak ‘n Draai in die Gim" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.kwevoel.co.za/2016/11/22/hilux-srx-maak-n-draai-die-gim/" class="bump-view" data-bump-view="tp">
								Hilux SRX maak ‘n Draai in die Gim							</a>
						</div>
											</li>
				</ul>
</aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=39&aff_id=1602" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505103817300x250.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Search</span></h3><form action="http://www.kwevoel.co.za/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
         <div class="advertisement-content"><a href="http://track.affiliatenetwork.co.za/aff_c?offer_id=41&aff_id=1602" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="http://www.kwevoel.co.za/wp-content/uploads/2016/08/20160505105850-CRSA728x90.gif" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2016 <a href="http://www.kwevoel.co.za/" title="Die Kwêvoël" ><span>Die Kwêvoël</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1326700-15', 'auto');
  ga('send', 'pageview');

</script>	<div style="display:none">
	<div class="grofile-hash-map-041f28f87fd90b05fa56f8579c42cf99">
	</div>
	</div>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.kwevoel.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'3259327',post:'47001',tz:'2',srv:'www.kwevoel.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '3259327', '47001' ]);
</script>
</body>
</html>